<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" ><title>जान ख़तरे में है इंसान की, फिर क्या जल्दी है आस्था के प्रदर्शन की? - Kractivism</title><link rel="stylesheet" href="https://kractivist.org/wp-content/cache/min/1/98c5d2fb06dea2c545d71e8640a49aab.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://kractivist.org/जान-ख़तरे-में-है-इंसान-की-फ/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="जान ख़तरे में है इंसान की, फिर क्या जल्दी है आस्था के प्रदर्शन की? - Kractivism" /><meta property="og:description" content="सुभाष गाताडे क्या हम कभी इसके पीछे की तर्कप्रणाली को जान सकेंगे कि जब मुल्क में कोविड-19 संक्रमण के महज 500 मामले थे तो मुल्क के कर्णधारों ने दुनिया में सबसे सख्त कहा जाने वाले लॉकडाउन का ऐलान कर दिया... Continue Reading &rarr;" /><meta property="og:url" content="https://kractivist.org/जान-ख़तरे-में-है-इंसान-की-फ/" /><meta property="og:site_name" content="Kractivism" /><meta property="article:published_time" content="2020-06-06T15:05:29+00:00" /><meta property="article:modified_time" content="2020-06-06T15:05:32+00:00" /><meta property="og:image" content="https://kractivist.org/wp-content/uploads/2020/06/religion.jpg" /><meta property="og:image:width" content="735" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kractivist.org/#website","url":"https://kractivist.org/","name":"Kractivism","description":"-Bridge the Gap Bring the Change","potentialAction":[{"@type":"SearchAction","target":"https://kractivist.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/#primaryimage","inLanguage":"en-US","url":"https://kractivist.org/wp-content/uploads/2020/06/religion.jpg","width":735,"height":400},{"@type":"WebPage","@id":"https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/#webpage","url":"https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/","name":"\u091c\u093e\u0928 \u0916\u093c\u0924\u0930\u0947 \u092e\u0947\u0902 \u0939\u0948 \u0907\u0902\u0938\u093e\u0928 \u0915\u0940, \u092b\u093f\u0930 \u0915\u094d\u092f\u093e \u091c\u0932\u094d\u0926\u0940 \u0939\u0948 \u0906\u0938\u094d\u0925\u093e \u0915\u0947 \u092a\u094d\u0930\u0926\u0930\u094d\u0936\u0928 \u0915\u0940? - Kractivism","isPartOf":{"@id":"https://kractivist.org/#website"},"primaryImageOfPage":{"@id":"https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/#primaryimage"},"datePublished":"2020-06-06T15:05:29+00:00","dateModified":"2020-06-06T15:05:32+00:00","author":{"@id":"https://kractivist.org/#/schema/person/754621133b6ae71dfdd9b3ad89aaba89"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/"]}]},{"@type":["Person"],"@id":"https://kractivist.org/#/schema/person/754621133b6ae71dfdd9b3ad89aaba89","name":"kamayani","image":{"@type":"ImageObject","@id":"https://kractivist.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c0a431c713b9997a7332c3bf9e4001d3?s=96&d=mm&r=g","caption":"kamayani"},"description":"Kamayani Bali \u2013 Mahabal \u2013 A Kractivist with Multiple Personality Disorder ( MPD) which encompasses a clinical psychologist, journalist, lawyer and activist."}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Kractivism &raquo; Feed" href="https://kractivist.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Kractivism &raquo; Comments Feed" href="https://kractivist.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kractivism &raquo; जान ख़तरे में है इंसान की, फिर क्या जल्दी है आस्था के प्रदर्शन की? Comments Feed" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.statically.io/img/kractivist.org/wp-content/plugins/wp-rocket/assets/img/youtube.png?quality=100) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='baskerville_googleFonts-css' href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;ver=2.1.4&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://kractivist.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script>      <link rel='https://api.w.org/' href='https://kractivist.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kractivist.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kractivist.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://wp.me/p3IvGB-p63' /><link rel="dns-prefetch" href="https://cdn.statically.io/" ><link rel="preconnect" href="https://cdn.statically.io/" crossorigin><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><style type="text/css" id="custom-background-css">body.custom-background{background-image:url(https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2019/11/theme.jpg?quality=100);background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style><link rel="icon" href="https://kractivist.org/wp-content/uploads/2016/04/tree-50x50.jpg" sizes="32x32" /><link rel="icon" href="https://kractivist.org/wp-content/uploads/2016/04/tree.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://kractivist.org/wp-content/uploads/2016/04/tree.jpg" /><meta name="msapplication-TileImage" content="https://kractivist.org/wp-content/uploads/2016/04/tree.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-96475 single-format-standard custom-background has-featured-image single single-post"> <a class="skip-link button" href="#site-content">Skip to the content</a><div data-bg="url(https://kractivist.org/wp-content/uploads/2013/07/HEADER12.png)" class="header section small-padding bg-dark bg-image rocket-lazyload" style=""><div class="cover"></div><div class="header-search-block bg-graphite hidden"><form role="search" method="get" class="searchform" action="https://kractivist.org/"> <label for="search-form-5edbce7dea010"> <span class="screen-reader-text">Search for:</span> <input type="search" id="search-form-5edbce7dea010" class="search-field" placeholder="Search form" value="" name="s" /> </label> <input type="submit" class="searchsubmit" value="Search" /></form></div><div class="header-inner section-inner"><div class="blog-title"> <a href="https://kractivist.org" rel="home">Kractivism</a></div><h3 class="blog-description">-Bridge the Gap Bring the Change</h3></div></div><div class="navigation section no-padding bg-dark"><div class="navigation-inner section-inner"> <button class="nav-toggle toggle fleft hidden"><div class="bar"></div><div class="bar"></div><div class="bar"></div> </button><ul class="main-menu"><li id="menu-item-20182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20182"><a href="https://kractivist.org/">Home</a></li><li id="menu-item-20902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20902"><a href="https://kractivist.org/about-2/">About</a><ul class="sub-menu"><li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907"><a title="About" href="https://kractivist.org/about-2/poems/">Don&#8217;t Tell Me&#8230;.</a></li><li id="menu-item-35673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35673"><a href="https://kractivist.org/about-2/mera-sayaa/">Mera Sayaa</a></li><li id="menu-item-20903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903"><a title="About" href="https://kractivist.org/about-2/dohari-zindagi/">Dohari Zindagi</a></li><li id="menu-item-20904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904"><a title="About" href="https://kractivist.org/about-2/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%ae-%e0%a4%af%e0%a4%be-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%b8%e0%a4%be/">प्रेम या हिंसा ?</a></li><li id="menu-item-20905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905"><a title="About" href="https://kractivist.org/about-2/%e0%a4%ac%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%88-%e0%a4%95%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a4%bf%e0%a4%b6-%e0%a4%94%e0%a4%b0-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%9a%e0%a4%bf%e0%a4%9f%e0%a4%95/">बम्बई की बारिश और चार चिटकनियाँ</a></li></ul></li><li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901"><a href="https://kractivist.org/kracktivism-2/">Kractivism</a></li><li id="menu-item-20899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20899"><a href="https://kractivist.org/freedom-of-expression-2/">Freedom of Expression</a><ul class="sub-menu"><li id="menu-item-20900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20900"><a title="Freedom of Expression" href="https://kractivist.org/freedom-of-expression-2/you-have-the-right-to-remain-silent/">You have the right to remain silent</a></li><li id="menu-item-20840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20840"><a title="Freedom of Expression" href="https://kractivist.org/ban-on-rohinton-mistrys-such-a-long-journey/">Ban on Rohinton Mistry&#8217;s &#8221; Such a Long Journey&#8221;</a></li><li id="menu-item-20908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908"><a href="https://kractivist.org/draconian-laws/">Draconian Laws</a></li><li id="menu-item-20183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20183"><a href="https://kractivist.org/political-prisoners-2/">Political Prisoners</a><ul class="sub-menu"><li id="menu-item-20906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906"><a title="Political Prisoners" href="https://kractivist.org/political-prisoners-2/soni-sori/">Soni Sori</a></li><li id="menu-item-20836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20836"><a title="Political Prisoners" href="https://kractivist.org/political-prisoners-2/sudhir-dhawale-2/">Sudhir Dhawale</a></li><li id="menu-item-20835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20835"><a title="Draconian Laws" href="https://kractivist.org/threat-to-democracy-through-the-draconian-laws-2/">Threat to Democracy through the Draconian Laws</a></li></ul></li></ul></li><li id="menu-item-21015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-21015"><a href="https://kractivist.org/political-prisoners-2/death-penalty-2/">Death Penalty</a><ul class="sub-menu"><li id="menu-item-21018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21018"><a title="Death Penalty" href="https://kractivist.org/death-penalty/india-death-penalty-is-not-justice/">#India &#8211; Death penalty is not justice</a></li><li id="menu-item-21019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21019"><a title="Death Penalty" href="https://kractivist.org/death-penalty/usa-states-without-death-penalty-have-lower-murder-rates/">USA &#8211; States without Death Penalty Have Lower Murder Rates</a></li></ul></li><li id="menu-item-20918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20918"><a href="https://kractivist.org/kracktivism-2/violence-against-women-2/">Violence against Women</a></li><li id="menu-item-35111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-35111"><a href="https://kractivist.org/faking-happiness-competition/">Faking Happiness- Competition</a><ul class="sub-menu"><li id="menu-item-22207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22207"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-nakul-sawhney/">Faking Happiness- Nakul Sawhney</a></li><li id="menu-item-22208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22208"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-animations-surya-shankar-dash/">Faking Happiness Animations- Surya Shankar Dash</a></li><li id="menu-item-22209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22209"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-animations-kamayani-bali-mahabal/">Faking Happiness Animations- Kamayani Bali Mahabal</a></li></ul></li><li id="menu-item-48414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48414"><a href="https://kractivist.org/clean-chit-campaign/">Clean Chit Campaign</a></li></ul> <button class="search-toggle toggle fright"> <span class="screen-reader-text">Toggle search field</span> </button><div class="clear"></div></div></div><div class="mobile-navigation section bg-graphite no-padding hidden"><ul class="mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20182"><a href="https://kractivist.org/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20902"><a href="https://kractivist.org/about-2/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907"><a title="About" href="https://kractivist.org/about-2/poems/">Don&#8217;t Tell Me&#8230;.</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35673"><a href="https://kractivist.org/about-2/mera-sayaa/">Mera Sayaa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903"><a title="About" href="https://kractivist.org/about-2/dohari-zindagi/">Dohari Zindagi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904"><a title="About" href="https://kractivist.org/about-2/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%ae-%e0%a4%af%e0%a4%be-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%b8%e0%a4%be/">प्रेम या हिंसा ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905"><a title="About" href="https://kractivist.org/about-2/%e0%a4%ac%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%88-%e0%a4%95%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a4%bf%e0%a4%b6-%e0%a4%94%e0%a4%b0-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%9a%e0%a4%bf%e0%a4%9f%e0%a4%95/">बम्बई की बारिश और चार चिटकनियाँ</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901"><a href="https://kractivist.org/kracktivism-2/">Kractivism</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20899"><a href="https://kractivist.org/freedom-of-expression-2/">Freedom of Expression</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20900"><a title="Freedom of Expression" href="https://kractivist.org/freedom-of-expression-2/you-have-the-right-to-remain-silent/">You have the right to remain silent</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20840"><a title="Freedom of Expression" href="https://kractivist.org/ban-on-rohinton-mistrys-such-a-long-journey/">Ban on Rohinton Mistry&#8217;s &#8221; Such a Long Journey&#8221;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908"><a href="https://kractivist.org/draconian-laws/">Draconian Laws</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20183"><a href="https://kractivist.org/political-prisoners-2/">Political Prisoners</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906"><a title="Political Prisoners" href="https://kractivist.org/political-prisoners-2/soni-sori/">Soni Sori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20836"><a title="Political Prisoners" href="https://kractivist.org/political-prisoners-2/sudhir-dhawale-2/">Sudhir Dhawale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20835"><a title="Draconian Laws" href="https://kractivist.org/threat-to-democracy-through-the-draconian-laws-2/">Threat to Democracy through the Draconian Laws</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-21015"><a href="https://kractivist.org/political-prisoners-2/death-penalty-2/">Death Penalty</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21018"><a title="Death Penalty" href="https://kractivist.org/death-penalty/india-death-penalty-is-not-justice/">#India &#8211; Death penalty is not justice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21019"><a title="Death Penalty" href="https://kractivist.org/death-penalty/usa-states-without-death-penalty-have-lower-murder-rates/">USA &#8211; States without Death Penalty Have Lower Murder Rates</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20918"><a href="https://kractivist.org/kracktivism-2/violence-against-women-2/">Violence against Women</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-35111"><a href="https://kractivist.org/faking-happiness-competition/">Faking Happiness- Competition</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22207"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-nakul-sawhney/">Faking Happiness- Nakul Sawhney</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22208"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-animations-surya-shankar-dash/">Faking Happiness Animations- Surya Shankar Dash</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22209"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-animations-kamayani-bali-mahabal/">Faking Happiness Animations- Kamayani Bali Mahabal</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48414"><a href="https://kractivist.org/clean-chit-campaign/">Clean Chit Campaign</a></li></ul></div><div class="wrapper section medium-padding" id="site-content"><div class="section-inner"><div class="content fleft"><div id="post-96475" class="post-96475 post type-post status-publish format-standard has-post-thumbnail hentry category-advocacy category-announcements category-environment category-health-care-2 category-human-rights category-justice category-kractivism category-politics category-religion"><div class="post-header"><h1 class="post-title"><a href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/" rel="bookmark">जान ख़तरे में है इंसान की, फिर क्या जल्दी है आस्था के प्रदर्शन की?</a></h1></div><div class="featured-media"> <img width="735" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20735%20400'%3E%3C/svg%3E" class="attachment-post-image size-post-image wp-post-image" alt="" data-lazy-srcset="https://kractivist.org/wp-content/uploads/2020/06/religion.jpg 735w, https://kractivist.org/wp-content/uploads/2020/06/religion-300x163.jpg 300w, https://kractivist.org/wp-content/uploads/2020/06/religion-600x327.jpg 600w" data-lazy-sizes="(max-width: 735px) 100vw, 735px" data-attachment-id="96476" data-permalink="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/religion-4/" data-orig-file="https://kractivist.org/wp-content/uploads/2020/06/religion.jpg" data-orig-size="735,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="religion" data-image-description="" data-medium-file="https://kractivist.org/wp-content/uploads/2020/06/religion-300x163.jpg" data-large-file="https://kractivist.org/wp-content/uploads/2020/06/religion.jpg" data-lazy-src="https://kractivist.org/wp-content/uploads/2020/06/religion.jpg" /><noscript><img width="735" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-post-image size-post-image wp-post-image" alt="" sizes="(max-width: 735px) 100vw, 735px" data-attachment-id="96476" data-permalink="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/religion-4/" data-orig-file="https://kractivist.org/wp-content/uploads/2020/06/religion.jpg" data-orig-size="735,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="religion" data-image-description="" data-medium-file="https://kractivist.org/wp-content/uploads/2020/06/religion-300x163.jpg" data-large-file="https://kractivist.org/wp-content/uploads/2020/06/religion.jpg" data-loading="lazy" data-src="https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2020/06/religion.jpg?quality=100" data-srcset="https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2020/06/religion.jpg?quality=100 735w,
https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2020/06/religion-300x163.jpg?quality=100 300w,
https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2020/06/religion-600x327.jpg?quality=100 600w,
" /></noscript></div><div class="post-content"><h1></h1><p><strong>सुभाष गाताडे</strong></p><p><strong>क्या हम कभी इसके पीछे की तर्कप्रणाली को जान सकेंगे कि जब मुल्क में कोविड-19 संक्रमण के महज 500 मामले थे तो मुल्क के कर्णधारों ने दुनिया में सबसे सख्त कहा जाने वाले लॉकडाउन का ऐलान कर दिया और 140 करोड़ आबादी के इस मुल्क को तैयारी के लिए महज चार घंटे दिये। वहीं अब जबकि कोविड के संक्रमित मरीजों की संख्या में लगातार उछाल आ रहा है, रोज नये नये रिकॉर्ड बन रहे हैं; कोविड-19 से पीड़ित लोगों की तादाद में एक दिन में 9,304 से वृद्धि हुई है जो अपने आप में एक&nbsp;<a href="https://thewire.in/health/covid-19-india-cases-spike-record" rel="noreferrer noopener" target="_blank">रिकॉर्ड</a>&nbsp;है तथा कोविड से पीड़ित कुल लोगों की तादाद 2,16,919 हो गयी है जबकि एक दिन में मरने वालों की संख्या 260 हुई है; कोविड से बुरी तरह प्रभावित मुल्कों की सूची में भारत सातवें नम्बर पर पहुंचा है, तब सरकार ने ‘अनलॉक’ करने की योजना बनायी है</strong>!</p><p>निश्चित ही कोई कह सकता है कि ऐसे असुविधाजनक प्रश्न यहां नहीं पूछे जाने चाहिए।</p><p>अब जैसी स्थिति है, गृह मंत्रालय अपनी एक चरणबद्ध योजना के साथ हाजिर हुआ है कि भारत को किस तरह ‘अनलॉक’ किया जाएगा। देश को खोलने के मौजूदा चरण का- जिसे अनलॉक-1 कहा जा रहा है- फोकस अर्थव्यवस्था पर होगा। यह तय किया गया है कि मॉल, होटल, रेस्तरां तथा प्रार्थना स्थल 8 जून से खुलेंगे।</p><p>आर्थिक मंदी को लेकर सरोकारों को समझा जा सकता है जबकि सकल घरेलू उत्पाद के आंकड़े विगत ग्यारह साल में सबसे निचली वृद्धि दर पर हैं और अर्थव्यवस्था बुरी तरह प्रभावित दिखती है। लेकिन यह बात समझ से परे दिखती है कि प्रार्थना स्थल खोलने की इतनी क्या जल्दी है।</p><p>क्या यह इसी वजह से किया गया क्योंकि सुश्री ममता बनर्जी ने पहले ही&nbsp;<a rel="noreferrer noopener" href="https://www.ndtv.com/india-news/coronavirus-lockdown-mamata-banerjee-says-all-places-of-worship-to-open-in-west-bengal-from-june-1-up-to-10-people-allowed-at-one-time-news-agency-ani-2237322" target="_blank">ऐलान</a>&nbsp;कर दिया था कि 1 जून से बंगाल में सभी धार्मिक स्थल खोले जाएंगे? या कर्नाटक के मुख्यमंत्री येदियुरप्पा द्वारा प्रधानमंत्री को लिखे पत्र में रखी गयी मांग को सम्बोधित करना था, जिसमें उन्होंने 1 जून से धार्मिक स्थल खोलने की अनुमति मांगी थी ताकि भक्तों की मांगों को पूरा किया जा सके? या इसके जरिये विभिन्न धार्मिक प्रतिष्ठानों में उठ रही आवाज़ों को सम्बोधित करना था, जहां काफी समय से लॉकडाउन की जरूरत पर ही प्रश्न उठ रहे थे? यह भी कहा जा रहा था कि उन्हें आर्थिक दिक्कतों का सामना करना पड़ रहा है।</p><p>ऐसी&nbsp;<a rel="noreferrer noopener" href="https://www.hindustantimes.com/india-news/india-s-richest-temple-in-tirupati-lays-off-1300-contractual-employees/story-ESt1VPo3ImwT7cj7tYp6iI.html" target="_blank">रिपोर्टें</a>&nbsp;भी प्रकाशित हुई हैं जिसमें बताया गया है कि तिरुपति मंदिर- जो सबसे धनी हिन्दू मंदिर कहा जाता है- उसने 1200 के करीब ठेका श्रमिकों को काम से निकाल दिया है।</p><p>ध्यान रहे कि धार्मिक स्थल 25 मार्च से ही बन्द चल रहे हैं, जब भारत सरकार की तरफ से इस वायरस के संक्रमण की कड़ी तोड़ने के नाम पर बहुत सख्त किस्म के लाकडाउन का ऐलान किया। इसके बाद तीन दफा लॉकडाउन बढ़ाया गया, लेकिन धार्मिक स्थान बन्द ही रखे गये। आर्थिक गतिविधियों को शुरू करने की बात- सभी सावधानियां बरतते हुए- तो समझ में आती है, लेकिन यह बात समझ से परे है कि जब जानकारों के मुताबिक देश में&nbsp;<a rel="noreferrer noopener" href="https://scroll.in/latest/963383/covid-19-community-transmission-well-established-experts-criticise-centres-handling-of-outbreak" target="_blank">समुदाय आधारित संक्रमण फैल रहा है</a>! तब ऐसे कदम क्यों उठाए जाएं कि मुख्यतः आत्मिक शांति हासिल करने के लिए हजारों या सैकड़ों की तादाद में लोगों के इकट्ठा होने के रास्ते को सुगम किया जाए, जबकि कोविड-19 के संक्रमण की दर में कहीं से कमी नहीं आती दिख रही है, और जब मुल्क के अलग अलग हिस्सों से यह रिपोर्ट आ रही हैं कि अस्पताल मरीजों से भरे पड़े हैं और इलाज करने के लिए स्वास्थ्यकर्मियों- डॉक्टरों, नर्सों की- जबरदस्त कमी देखने में आ रही है?&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p>देश के कुछ हिस्सों में चीज़ें निश्चित ही सामान्य नहीं हैं। यह इस बात से भी समझा जा सकता है कि मुंबई में कोविड अस्पताल बनाने के लिए केरल से 50 डॉक्टरों और 100 नर्सों की एक बड़ी&nbsp;<a href="https://www.indiatoday.in/india/story/first-team-of-kerala-doctors-head-to-mumbai-to-set-up-special-hospitals-for-coronavirus-patients-1683455-2020-05-29" rel="noreferrer noopener" target="_blank">टीम पहुंच रही है</a>। ब्रहन्मुंबई म्युनिसिपल कार्पोरेशन ने उनसे सम्पर्क किया कि कोरोना महामारी को रोकने में हमारी मदद करें। केरल से दो वरिष्ठ डॉक्टर मुंबई पहुंच गये हैं और बाकी दल भी जल्द ही पहुंचने वाला है।&nbsp;&nbsp;&nbsp;</p><p>हम गुजरात की स्थिति से भी वाकिफ़ हैं जो महाराष्ट्र की तरह कोविड संक्रमण से बुरी तरह प्रभावित राज्य दिखता है और किस तरह गुजरात उच्च अदालत ने कोविड नियंत्राण में असफलता के लिए, उसके अपने कुप्रबंधन के लिए गुजरात सरकार की जबरदस्त आलोचना की है।</p><p>अब हुकूमत की बागडोर सम्भालने वालों की ओर से भले ही यह दावे किये जा रहे हों कि कोविड-19 के खिलाफ लम्बे संघर्ष में हम ‘‘जीत’’ के रास्ते पर हैं, मगर जमीनी स्थिति कतई उत्साहित करने वाली नहीं है।</p><p>इन पंक्तियों के लिखे जाते वक्त़ कोविड-19 से बुरी तरह प्रभावित दुनिया के 10 मुल्कों की सूची में&nbsp;<a href="https://www.ndtv.com/india-news/india-climbs-to-8th-from-9th-spot-among-10-nations-worst-hit-by-coronavirus-with-over-1-85-lakh-cases-2238310?pfrom=home-topscroll" rel="noreferrer noopener" target="_blank">भारत 9वें पायदान से 7वें पायदान पर</a>&nbsp;पहुंच गया है अर्थात स्थिति अधिक ख़राब हुई है। कोविड संक्रमित मरीजों की तादाद जहां अमेरिका में 18 लाख है, ब्राजील में पांच लाख तक पहुंची है तो रूस में चार लाख है।</p><p>यह बात पहले भी चर्चा में आ चुकी है कि इतने केसों के चलते भारत एशिया-पैसिफिक क्षेत्र में अव्वल बन गया है और उसने चीन को बहुत पहले ही पछाड़ दिया है, जबकि इस आसन्न महामारी की सूचना उसे पहले ही मिल चुकी थी।</p><p>धार्मिक स्थलों में पहुंचने पर लगी रोक हटाने के हिमायती लोगों/सरकार की तरफ से यह भी दलील दी जा रही है कि वह कोविड-19 से बचने के लिए जरूरी एहतियात बरतने के लिए लोगों को प्रेरित कर सकते हैं, वह इस बात को सुनिश्चित कर सकते हैं कि दस से अधिक लोग एकत्र न पहुंचें या धार्मिक स्थलों पर किसी भी किस्म का जमावड़ा न लगे, लेकिन भारत जैसे विशाल मुल्क की उतनी ही विशाल आबादी को देखते हुए इन सुझावों पर अमल करना नामुमकिन होगा।</p><p>पड़ोसी पाकिस्तान इस मामले में एक ऐसे अनुभव का प्रत्यक्षदर्शी रहा है, जिससे सीखा जा सकता है।</p><p>याद रहे कि रूढिवादी तत्वों और उलेमाओं के दबाव में झुकते हुए पाकिस्तान के राष्ट्रपति अल्वी ने उलेमाओं के साथ बैठ कर एक 20 सूत्री योजना तैयार की कि अगर श्रद्धालु मस्जिदों में, इबादतगाहों में पहुंचते हैं तो क्या क्या सावधानी बरती जा सकती है। इसमें मास्क पहनना, हाथ मिलाने या गले मिलने पर पाबंदी, श्रद्धालुओं द्वारा अपना मुंह छूने पर पाबंदी ऐसे तमाम नियम बनाए गए थे। मगर जब इन&nbsp;<a href="http://eacpe.org/some-take-science-seriously" rel="noreferrer noopener" target="_blank">स्पेशल आपरेटिंग प्रोसिजर्स</a>&nbsp;के अमल का वक्त आया, तो वह सभी हवाई साबित हुए। तमाम जगहों पर पुलिसवाले श्रद्धालुओं के कोप का निशाना बने। देश की अस्सी फीसदी मस्जिदों से यही ख़बरें आयीं कि इस आचार संहिता का खुल्लमखुल्ला उल्लंघन हुआ।</p><p>अगर विगत दो माह से अधिक वक्त़ से अलग अलग महाद्वीपों में निवास कर रहे इन विभिन्न आस्थाओं से सम्बद्ध लोगों ने कोरोना महामारी के संकट के मददेनज़र अपने सियासी लीडरों की बातों का पालन किया था, तो फिर क्या उन्हें यह नहीं समझाया जा सकता था कि कुछ और सप्ताहों के लिए वह अपने निजी दायरों में ही अपने आस्था से जुड़े आचारों को निभायें, जैसा कि मार्च के आखिर से वह करते आये थे। क्या उन्हें यह नहीं कहा जा सकता था कि एक आस्तिक, जो खुदा की सर्वशक्तिमानता और सब जगह मौजूदगी की बात को मानता है तथा वह बाकी सभी को ‘ईश्वर की संतान’ ही मानता है, तो फिर इन बाकी जनों की भलाई के लिए या उनकी जिन्दगी सलामत रहे इसके लिए वह आस्था के सार्वजनिक प्रदर्शन से कुछ समय बचे। मंदिर, मस्जिद, गुरद्वारे या चर्च आदि स्थान पर जाने की जिद न करे।</p><p>क्या उसे यह नहीं बताया जा सकता था कि संयुक्त राज्य अमेरिका जैसा मुल्क- जिसके पास दुनिया के उच्चतम क्वालिटी के डाक्टर और अस्पताल मौजूद हैं- वहां एक लाख से अधिक लोगों ने इस महामारी में अपनी जान खोयी है। अमेरिका के हिसाब से यह आंकड़ा वाकई बड़़ा है क्योंकि चाहे वियतनाम युद्ध देखें या 50 के दशक की शुरुआत में कोरिया में चले युद्ध पर गौर करें, जिनमें अमेरिकी सेना सहभागी थी, तो इन दोनों युद्धों में अमेरिका ने जितने सैनिक खोये, उससे बड़ा यह आंकड़ा है।</p><p>विशेषज्ञों की बात पर गौर करें तो हम पाते हैं कि आने वाले महीनों में, खासकर&nbsp;<a href="https://www.deccanchronicle.com/nation/in-other-news/110520/covid19-is-likely-to-peak-in-june-july-says-aiims-delhi-director.html" rel="noreferrer noopener" target="_blank">जून-जुलाई में</a>, आंकड़ों में जबरदस्त तेजी आने वाली है। मिसाल के तौर पर, प्रोफेसर रणदीप गुलेरिया, जो आल इंडिया इन्स्टिट्यूट आफ मेडिकल साइंसेज़ के निदेशक हैं और भारत की कोविड विरोधी रणनीति बनाने वालों में अग्रणी हैं, उन्होंने आकलन करके इसी बात की ताईद की है।</p><p>इस घड़ी में&nbsp;<a rel="noreferrer noopener" href="https://www.aljazeera.com/news/2020/03/31-south-korea-sudden-spike-coronavirus-cases-200303065953841.html" target="_blank">दक्षिण कोरिया के अनुभव</a>&nbsp;को ध्यान में रखा जा सकता है और एक अदद मरीज़- जिसे पेशंट 31 कहा गया- की वहां निभायी भूमिका को परखा जा सकता है। मार्च के पूर्वार्द्ध में यह किस्सा सुर्खियां बना था। मार्च की शुरुआत में यह बात उजागर हुई थी कि कुछ सप्ताह के अन्दर दक्षिण कोरिया कोविड-19 के चन्द मामलों से हजारों मामलों तक पहुंचा था और जिसके लिए एक छोटे से चर्च को जिम्मेदार माना जा रहा था।</p><p>‘‘स्योल महानगर प्रशासन ने इस चर्च के खिलाफ बाकायदा एक शिकायत दर्ज की तथा उसे हत्या का जिम्मेदार माना। मालूम हो कि इस चर्च से सम्बंधित पेशन्ट 31 को ‘‘सुपर स्प्रेडर’ अर्थात कोविड का ‘महाप्रसारक’ घोषित किया गया।”</p><p>किस्सा यह हुआ था कि इस चर्च से सम्बंधित एक महिला, जो चीन के वुहान से लौटी थी, उसे कोविड का संक्रमण था लेकिन इसको उजागर किये बगैर वह महिला चर्च की प्रार्थना सभाओं में आती रही और लोगों को संक्रमित करती रही।</p><p>हम चाहे तो बांग्लादेश के&nbsp;<a href="https://theprint.in/world/31-iskcon-devotees-test-positive-for-covid-19-at-locked-down-bangladesh-ashram/409341/" rel="noreferrer noopener" target="_blank">इस्कॉन मंदिर के उदाहरण&nbsp;</a>को भी देख सकते हैं जिसमें यही पाया गया था कि यह आश्रम 8 मार्च को बन्द हो गया था, लेकिन वहां के निवासियों में से 31 श्रद्धालु कोरोना से संक्रमित पाये गये थे। अपने मुल्क में हम चाहें तो मरकज़ के उदाहरण को भी देख सकते हैं।</p><p>एक बार जब देश में धार्मिक स्थलों से लॉकडाउन हट जाय तथा श्रद्धालुओं का वहां पहुंचना शुरू हो, तो इस बात की कल्पना करना कठिन नहीं होगा कि शारीरिक दूरी, मास्क पहनना या हाथ मिलाने तथा गले मिलाने आदि पर लगी पाबंदियां किस तरह हवा हो जाती हैं। महज 15 दिन पहले जब सरकार ने अल्कोहल की दुकानों को खोलने की इजाज़त दी थी तब पूरे मीडिया में वह बातें सुर्खियां बनी थीं कि कैसे सारे नियमों को ताक पर रख कर लोग कतारों में खड़े थे।</p><p>न हमारे पास इतनी संख्या में सुरक्षाकर्मी हैं- पुलिस या अन्य अर्द्धसुरक्षा बल के जवान- जो इतनी भीड़ को नियंत्रित कर सकते हैं, जो इन धार्मिक स्थानों पर पहुंचना शुरू करेगी और हुकूमत के पास इतनी इच्छाशक्ति है कि वह ऐसी भीड़ के खिलाफ सख्त कदम उठाने की बात करे।</p><p>आज जबकि अंततः यह तय किया गया है कि धार्मिक स्थल खोले जाएंगे तो इस बात को याद करना सुकूनदेह हो सकता है कि किस तरह अप्रैल और मई ऐसे दो महीने थे, जब वेटिकन से लेकर मक्का तक, मुंबई से लेकर मिनियापोलिस तक, सब जगह छोटे तथा बड़े धार्मिक स्थलों को जनता के लिए बन्द कर दिया गया था, वह एक ऐसा दौर था जब आस्था ने विज्ञान के लिए रास्ता सुगम किया था।</p><p>आम तौर पर जो एकांगी धारणा हमारे समाजों में मौजूद रहती है, इससे विपरीत हम सभी ने यही पाया था कि मुस्लिमबहुल मुल्क संयुक्त राज्य अमीरात, सउदी अरब, इरान, अल्जीरिया, टयुनीशिया, जॉर्डन, कुवैत, फलस्तीन, तुर्की, सीरिया, लेबनान और मिस्र, सभी ने समूहों में प्रार्थनाओं को स्थगित किया था। और जब मस्जिदों की तालाबन्दी को लेकर पाकिस्तान के अन्दर रूढ़िवादी मुल्लाओं की तरफ से विरोध होने लगा तो मिस्र की अल अजहर मस्जिद के प्रमुख ने पाकिस्तान के राष्ट्रपति की विशेष गुजारिश पर&nbsp;<a href="https://www.app.com.pk/egypts-al-azhar-issues-fatwa-on-president-alvis-request-permits-suspension-of-friday-prayers/" rel="noreferrer noopener" target="_blank">फतवा</a>&nbsp;जारी किया था, जिसमें खतरनाक कोविड वायरस पर रोकथाम के लिए जुम्मे की नमाज़ को स्थगित करने का आदेश दिया गया था।&nbsp;&nbsp;&nbsp;&nbsp;</p><p>फतवे में इस बात पर जोर दिया गया था कि सार्वजनिक सत्संग- जिसमें मस्जिदों में सामूहिक नमाज़ अता करना भी शामिल होता है- से कोरोना वायरस के फैलाव में आसानी हो सकती है और मुस्लिम मुल्कों की हुकूमतों के पास यह पूरा इख्तियार है कि वे ऐसी घटनाओं को रद्द कर दें। ज़रूरत पड़े तो इसमें यह भी कहा गया था कि अज़ान- जिसके तहत प्रार्थना के लिए आवाज़ दी जाती है- के शब्दों को भी संशोधित किया जा सकता है, जिसमें यह कहा जा सकता है कि ‘नमाज़ के लिए आने की बात कहने के बजाय’ आप अपने घर पर ही नमाज़ अता करें कह सकते हैं।</p><p>इस पूरे मसले पर एक विचारप्रवर्तक लेख में प्रोफेसर परवेज हुदभॉय, जो पाकिस्तान के अग्रणी भौतिकीविद और मानवाधिकार कार्यकर्ता हैं, उन्होंने लिखा था:</p><p>‘‘…अधिकतर शिक्षित लोग अब इस बात को समझ रहे हैं कि क्यों&nbsp;<a href="https://eacpe.org/corona-our-debt-to-darwin/" rel="noreferrer noopener" target="_blank">वैज्ञानिक दृष्टिकोण&nbsp;</a>काम करता है और अवैज्ञानिक दृष्टिकोण नहीं करता है। इतना ही नहीं, बेहद अतिरूढ़िवादी और विज्ञान को खारिज करने वाले विश्व नेता भी वैज्ञानिकों से अपील कर रहे हैं कि वे राहत कार्य में तेजी लाएं। आस्था की उनकी तमाम बातें और अपने बर्तन पीटने या बाल्कनियों से ताली पीटने के आवाहन, अंततः यहीं समाप्त होते हैं कि जल्द से जल्द कोरोना वायरस के लिए मारक वैक्सीन और दवाइयों का आविष्कार हो। झांसेबाजी, शेखी और शब्दाडंबर की एक सीमा होती है।&nbsp;&nbsp;&nbsp;</p><p>इन दिनों जिस विपरीत दौर से हम गुजर रहे हैं, तब इस चरण को याद करना और दोहराना कम महत्वपूर्ण नहीं है।</p><p>(<a href="https://junputh.com/open-space/why-to-reopen-religious-sites-when-lives-are-still-in-danger-of-covid-19/" target="_blank" rel="noreferrer noopener">https://junputh.com/open-space/why-to-reopen-religious-sites-when-lives-are-still-in-danger-of-covid-19/</a>)</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-96475" class="share-facebook sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-96475" class="share-linkedin sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-96475" class="share-skype sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-96475" class="share-twitter sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-96475" class="share-pinterest sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54937245-96475-5edbce7dee8ed' data-src='https://widgets.wp.com/likes/#blog_id=54937245&amp;post_id=96475&amp;origin=kractivist.org&amp;obj_id=54937245-96475-5edbce7dee8ed' data-name='like-post-frame-54937245-96475-5edbce7dee8ed'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><h4>Related posts</h4><ul class="st-related-posts"><li>No related posts.</li></ul><div class="clear"></div></div><div class="post-meta-container"><div class="post-author"><div class="post-author-content"><h4>kamayani</h4><p>Kamayani Bali – Mahabal – A Kractivist with Multiple Personality Disorder ( MPD) which encompasses a clinical psychologist, journalist, lawyer and activist.</p><div class="author-links"> <a class="author-link-posts" href="https://kractivist.org/author/kamayani/">Author archive</a></div></div></div><div class="post-meta"><p class="post-date">June 6, 2020</p><p class="post-categories"><a href="https://kractivist.org/category/advocacy/" rel="category tag">Advocacy</a>, <a href="https://kractivist.org/category/announcements/" rel="category tag">Announcements</a>, <a href="https://kractivist.org/category/environment/" rel="category tag">environment</a>, <a href="https://kractivist.org/category/health-care-2/" rel="category tag">Health Care</a>, <a href="https://kractivist.org/category/human-rights/" rel="category tag">Human Rights</a>, <a href="https://kractivist.org/category/justice/" rel="category tag">Justice</a>, <a href="https://kractivist.org/category/kractivism/" rel="category tag">Kractivism</a>, <a href="https://kractivist.org/category/politics/" rel="category tag">Politics</a>, <a href="https://kractivist.org/category/religion/" rel="category tag">Religion</a></p><div class="clear"></div><div class="post-nav"> <a class="post-nav-prev" href="https://kractivist.org/bhima-koregaon-case-charges-against-12-activists-meant-to-silence-critics-us-uk-canada-dalit-groups/">Previous post</a><div class="clear"></div></div></div><div class="clear"></div></div><div class="comments"> <a name="comments"></a><div class="comments-title-container"><h2 class="comments-title fleft"> 1 Comment</h2><h2 class="add-comment-title fright"><a href="#respond">Add yours</a></h2><div class="clear"></div></div><ol class="commentlist"><li class="comment even thread-even depth-1" id="li-comment-111212"><div id="comment-111212" class="comment"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/044ed8ed0fc2917bef61a0993047449b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/044ed8ed0fc2917bef61a0993047449b?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='avatar avatar-80 photo' height='80' width='80' data-loading="lazy" data-src="https://cdn.statically.io/img/secure.gravatar.com/avatar/044ed8ed0fc2917bef61a0993047449b?s=80&#038;d=mm&#038;r=g&quality=100" data-srcset="" /></noscript><div class="comment-inner"><div class="comment-header"> <cite class="fn"><a href='http://gravatar.com/ksb23xexu' rel='external nofollow ugc' class='url'>K SHESHU BABU</a></cite><p><a href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/#comment-111212">June 6, 2020 at 9:42 pm</a></p><div class="comment-actions"> <a rel='nofollow' class='comment-reply-link' href='#comment-111212' data-commentid="111212" data-postid="96475" data-belowelement="comment-111212" data-respondelement="respond" aria-label='Reply to K SHESHU BABU'>Reply</a><div class="clear"></div></div></div><div class="comment-content"><p>The move may be to appease certain community and increase popularity for the next elections</p></div><div class="comment-actions-below hidden"> <a rel='nofollow' class='comment-reply-link' href='#comment-111212' data-commentid="111212" data-postid="96475" data-belowelement="comment-111212" data-respondelement="respond" aria-label='Reply to K SHESHU BABU'>Reply</a><div class="clear"></div></div></div></div></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%9C%E0%A4%BE%E0%A4%A8-%E0%A4%96%E0%A4%BC%E0%A4%A4%E0%A4%B0%E0%A5%87-%E0%A4%AE%E0%A5%87%E0%A4%82-%E0%A4%B9%E0%A5%88-%E0%A4%87%E0%A4%82%E0%A4%B8%E0%A4%BE%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%AB/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe loading="lazy" title="Comment Form" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=54937245&#038;postid=96475&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b3f6f1617ad6eac4f5ac0eabfec32c229e743d61#parent=https%3A%2F%2Fkractivist.org%2F%25E0%25A4%259C%25E0%25A4%25BE%25E0%25A4%25A8-%25E0%25A4%2596%25E0%25A4%25BC%25E0%25A4%25A4%25E0%25A4%25B0%25E0%25A5%2587-%25E0%25A4%25AE%25E0%25A5%2587%25E0%25A4%2582-%25E0%25A4%25B9%25E0%25A5%2588-%25E0%25A4%2587%25E0%25A4%2582%25E0%25A4%25B8%25E0%25A4%25BE%25E0%25A4%25A8-%25E0%25A4%2595%25E0%25A5%2580-%25E0%25A4%25AB%2F"></iframe><noscript><iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=54937245&#038;postid=96475&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b3f6f1617ad6eac4f5ac0eabfec32c229e743d61#parent=https%3A%2F%2Fkractivist.org%2F%25E0%25A4%259C%25E0%25A4%25BE%25E0%25A4%25A8-%25E0%25A4%2596%25E0%25A4%25BC%25E0%25A4%25A4%25E0%25A4%25B0%25E0%25A5%2587-%25E0%25A4%25AE%25E0%25A5%2587%25E0%25A4%2582-%25E0%25A4%25B9%25E0%25A5%2588-%25E0%25A4%2587%25E0%25A4%2582%25E0%25A4%25B8%25E0%25A4%25BE%25E0%25A4%25A8-%25E0%25A4%2595%25E0%25A5%2580-%25E0%25A4%25AB%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript> <!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div><div class="sidebar fright" role="complementary"><div class="widget widget_facebook_likebox"><div class="widget-content"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/kractivist" data-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kractivist"><a href="https://www.facebook.com/kractivist"></a></blockquote></div></div></div><div class="clear"></div></div><div class="widget widget_media_video"><div class="widget-content"><h3 class="widget-title">#TestKaroNa #COVID-19</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-96475-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://kractivist.org/wp-content/uploads/2020/04/candle-1.mp4?_=1" /><source type="video/mp4" src="https://kractivist.org/wp-content/uploads/2020/04/candle-1.mp4?_=1" /><a href="https://kractivist.org/wp-content/uploads/2020/04/candle-1.mp4">https://kractivist.org/wp-content/uploads/2020/04/candle-1.mp4</a></video></div></div><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-7">Archives</label> <select id="archives-dropdown-7" name="archive-dropdown"><option value="">Select Month</option><option value='https://kractivist.org/2020/06/'> June 2020</option><option value='https://kractivist.org/2020/05/'> May 2020</option><option value='https://kractivist.org/2020/04/'> April 2020</option><option value='https://kractivist.org/2020/03/'> March 2020</option><option value='https://kractivist.org/2020/02/'> February 2020</option><option value='https://kractivist.org/2020/01/'> January 2020</option><option value='https://kractivist.org/2019/12/'> December 2019</option><option value='https://kractivist.org/2019/11/'> November 2019</option><option value='https://kractivist.org/2019/02/'> February 2019</option><option value='https://kractivist.org/2019/01/'> January 2019</option><option value='https://kractivist.org/2018/12/'> December 2018</option><option value='https://kractivist.org/2018/11/'> November 2018</option><option value='https://kractivist.org/2018/10/'> October 2018</option><option value='https://kractivist.org/2018/09/'> September 2018</option><option value='https://kractivist.org/2018/08/'> August 2018</option><option value='https://kractivist.org/2018/07/'> July 2018</option><option value='https://kractivist.org/2018/06/'> June 2018</option><option value='https://kractivist.org/2018/05/'> May 2018</option><option value='https://kractivist.org/2018/04/'> April 2018</option><option value='https://kractivist.org/2018/03/'> March 2018</option><option value='https://kractivist.org/2018/02/'> February 2018</option><option value='https://kractivist.org/2018/01/'> January 2018</option><option value='https://kractivist.org/2017/12/'> December 2017</option><option value='https://kractivist.org/2017/11/'> November 2017</option><option value='https://kractivist.org/2017/10/'> October 2017</option><option value='https://kractivist.org/2017/09/'> September 2017</option><option value='https://kractivist.org/2017/08/'> August 2017</option><option value='https://kractivist.org/2017/07/'> July 2017</option><option value='https://kractivist.org/2017/06/'> June 2017</option><option value='https://kractivist.org/2017/05/'> May 2017</option><option value='https://kractivist.org/2017/04/'> April 2017</option><option value='https://kractivist.org/2017/03/'> March 2017</option><option value='https://kractivist.org/2017/02/'> February 2017</option><option value='https://kractivist.org/2017/01/'> January 2017</option><option value='https://kractivist.org/2016/12/'> December 2016</option><option value='https://kractivist.org/2016/11/'> November 2016</option><option value='https://kractivist.org/2016/10/'> October 2016</option><option value='https://kractivist.org/2016/09/'> September 2016</option><option value='https://kractivist.org/2016/08/'> August 2016</option><option value='https://kractivist.org/2016/07/'> July 2016</option><option value='https://kractivist.org/2016/06/'> June 2016</option><option value='https://kractivist.org/2016/05/'> May 2016</option><option value='https://kractivist.org/2016/04/'> April 2016</option><option value='https://kractivist.org/2016/03/'> March 2016</option><option value='https://kractivist.org/2016/02/'> February 2016</option><option value='https://kractivist.org/2016/01/'> January 2016</option><option value='https://kractivist.org/2015/12/'> December 2015</option><option value='https://kractivist.org/2015/11/'> November 2015</option><option value='https://kractivist.org/2015/10/'> October 2015</option><option value='https://kractivist.org/2015/09/'> September 2015</option><option value='https://kractivist.org/2015/08/'> August 2015</option><option value='https://kractivist.org/2015/07/'> July 2015</option><option value='https://kractivist.org/2015/06/'> June 2015</option><option value='https://kractivist.org/2015/05/'> May 2015</option><option value='https://kractivist.org/2015/04/'> April 2015</option><option value='https://kractivist.org/2015/03/'> March 2015</option><option value='https://kractivist.org/2015/02/'> February 2015</option><option value='https://kractivist.org/2015/01/'> January 2015</option><option value='https://kractivist.org/2014/12/'> December 2014</option><option value='https://kractivist.org/2014/11/'> November 2014</option><option value='https://kractivist.org/2014/10/'> October 2014</option><option value='https://kractivist.org/2014/09/'> September 2014</option><option value='https://kractivist.org/2014/08/'> August 2014</option><option value='https://kractivist.org/2014/07/'> July 2014</option><option value='https://kractivist.org/2014/06/'> June 2014</option><option value='https://kractivist.org/2014/05/'> May 2014</option><option value='https://kractivist.org/2014/04/'> April 2014</option><option value='https://kractivist.org/2014/03/'> March 2014</option><option value='https://kractivist.org/2014/02/'> February 2014</option><option value='https://kractivist.org/2014/01/'> January 2014</option><option value='https://kractivist.org/2013/12/'> December 2013</option><option value='https://kractivist.org/2013/11/'> November 2013</option><option value='https://kractivist.org/2013/10/'> October 2013</option><option value='https://kractivist.org/2013/09/'> September 2013</option><option value='https://kractivist.org/2013/08/'> August 2013</option><option value='https://kractivist.org/2013/07/'> July 2013</option><option value='https://kractivist.org/2013/06/'> June 2013</option><option value='https://kractivist.org/2013/05/'> May 2013</option><option value='https://kractivist.org/2013/04/'> April 2013</option><option value='https://kractivist.org/2013/03/'> March 2013</option><option value='https://kractivist.org/2013/02/'> February 2013</option><option value='https://kractivist.org/2013/01/'> January 2013</option><option value='https://kractivist.org/2012/12/'> December 2012</option><option value='https://kractivist.org/2012/11/'> November 2012</option><option value='https://kractivist.org/2012/10/'> October 2012</option><option value='https://kractivist.org/2012/09/'> September 2012</option><option value='https://kractivist.org/2012/08/'> August 2012</option><option value='https://kractivist.org/2012/07/'> July 2012</option><option value='https://kractivist.org/2012/06/'> June 2012</option><option value='https://kractivist.org/2012/05/'> May 2012</option><option value='https://kractivist.org/2012/04/'> April 2012</option><option value='https://kractivist.org/2012/03/'> March 2012</option><option value='https://kractivist.org/2012/02/'> February 2012</option><option value='https://kractivist.org/2012/01/'> January 2012</option> </select>  </div><div class="clear"></div></div><div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Subscribe to Blog via Email</h3><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4"><div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p></div><div class="jetpack-subscribe-count"><p> Join 4,718 other subscribers</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-4"> Email Address </label> <input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://kractivist.org/%E0%A4%9C%E0%A4%BE%E0%A4%A8-%E0%A4%96%E0%A4%BC%E0%A4%A4%E0%A4%B0%E0%A5%87-%E0%A4%AE%E0%A5%87%E0%A4%82-%E0%A4%B9%E0%A5%88-%E0%A4%87%E0%A4%82%E0%A4%B8%E0%A4%BE%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%AB/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/> <button type="submit" name="jetpack_subscriptions_widget" > Subscribe </button></p></form></div><div class="clear"></div></div><div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://kractivist.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="16500">aadhaar</option><option class="level-0" value="4">Advocacy</option><option class="level-0" value="5">Announcements</option><option class="level-0" value="16379">Caste Discrminination</option><option class="level-0" value="951">Censorship</option><option class="level-0" value="16460">Cinema</option><option class="level-0" value="33">Disability</option><option class="level-0" value="16448">environment</option><option class="level-0" value="10">Health Care</option><option class="level-0" value="3">Human Rights</option><option class="level-0" value="16416">humour</option><option class="level-0" value="6">Justice</option><option class="level-0" value="7">Kractivism</option><option class="level-0" value="8">Law</option><option class="level-0" value="16456">media</option><option class="level-0" value="9">Minority Rights</option><option class="level-0" value="194">Poetry</option><option class="level-0" value="21">Political Prisoners</option><option class="level-0" value="239">Politics</option><option class="level-0" value="31">Press Release</option><option class="level-0" value="22">Prison</option><option class="level-0" value="1059">Religion</option><option class="level-0" value="16473">Technology</option><option class="level-0" value="16450">Tribals</option><option class="level-0" value="95">UID</option><option class="level-0" value="1">Uncategorized</option><option class="level-0" value="11">Violence against Women</option><option class="level-0" value="12">Women Rights</option> </select></form>  </div><div class="clear"></div></div><div class="widget widget_recent_entries"><div class="widget-content"><h3 class="widget-title">Recent Posts</h3><ul><li> <a href="https://kractivist.org/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab/" aria-current="page">जान ख़तरे में है इंसान की, फिर क्या जल्दी है आस्था के प्रदर्शन की?</a></li><li> <a href="https://kractivist.org/bhima-koregaon-case-charges-against-12-activists-meant-to-silence-critics-us-uk-canada-dalit-groups/">Bhima Koregaon Case &#8211; Charges against 12 activists meant to silence critics: US, UK, Canada Dalit groups</a></li><li> <a href="https://kractivist.org/two-thirds-of-migrant-workers-still-dont-have-access-to-government-ration-survey/">Two-thirds of migrant workers still don’t have access to government ration: Survey</a></li><li> <a href="https://kractivist.org/chhattisgarh-village-under-demolition-for-hindalco-mine-villagers-claim-foul-play/">Chhattisgarh village under demolition for Hindalco mine, villagers claim foul play</a></li><li> <a href="https://kractivist.org/immediately-release-safoora-and-all-activists-arrested-in-baseless-consipracy-case/">Immediately Release Safoora and all activists arrested in baseless &#8216; Consipracy Case</a></li><li> <a href="https://kractivist.org/gujarat-link-of-controversial-us-doctor-who-forced-who-quiz-trumps-wonder-drug/">Gujarat link of controversial US doctor who &#8216;forced&#8217; WHO quiz Trump&#8217;s wonder drug</a></li><li> <a href="https://kractivist.org/lockdown-reveals-indias-rampant-child-labour-as-kids-stream-home/">Lockdown reveals India&#8217;s rampant child labour as kids stream home</a></li><li> <a href="https://kractivist.org/india-gets-its-first-lgbt-focused-ott-platform/">India gets its first LGBT-focused OTT platform</a></li><li> <a href="https://kractivist.org/bajrang-dal-members-force-muslim-man-to-chant-jai-shri-ram-thrash-and-attempt-to-slit-his-throat-on-refusal/">Bajrang Dal Members Force Muslim Man to Chant ‘Jai Shri Ram’, Thrash And Attempt to Slit His Throat on Refusal</a></li><li> <a href="https://kractivist.org/india-writing-lal-salam-comrade-on-facebook-sharing-lenins-photo-will-put-you-behind-bars-under-uapa/">India &#8211; Writing ‘Lal Salam,’ ‘Comrade’ on Facebook, sharing Lenin’s photo will put you behind bars under UAPA</a></li></ul></div><div class="clear"></div></div><div class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="https://kractivist.org/dalits-in-india-blacks-in-us-suffer-similar-humiliation-macwan-drafts-letter-to-trump/" title="Dalits in India, Blacks in US suffer &#039;similar&#039; humiliation: Macwan drafts letter to Trump" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Dalits in India, Blacks in US suffer &#039;similar&#039; humiliation: Macwan drafts letter to Trump" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/kractivist.org/wp-content/uploads/2020/06/george.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Dalits in India, Blacks in US suffer &#039;similar&#039; humiliation: Macwan drafts letter to Trump" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i2.wp.com/kractivist.org/wp-content/uploads/2020/06/george.jpg?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/india-mourning-700-plus-lockdown-deaths-protesters-in-22-states-seek-accountability/" title="India -Mourning 700 plus lockdown deaths, protesters in 22 states seek accountability" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="India -Mourning 700 plus lockdown deaths, protesters in 22 states seek accountability" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/kractivist.org/wp-content/uploads/2020/06/shok1.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="India -Mourning 700 plus lockdown deaths, protesters in 22 states seek accountability" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i0.wp.com/kractivist.org/wp-content/uploads/2020/06/shok1.jpg?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/mukesh-ambanis-son-allegedly-kills-2-in-a-car-accident-media-blacks-out-the-news-wtfnews/" title="Mukesh Ambani&#039;s son allegedly kills 2 in a car accident. Media blacks out the news #WTFnews" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Mukesh Ambani&#039;s son allegedly kills 2 in a car accident. Media blacks out the news #WTFnews" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/kractivist.org/wp-content/uploads/2014/06/Flickr_-_World_Economic_Forum_-_Ambani.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Mukesh Ambani&#039;s son allegedly kills 2 in a car accident. Media blacks out the news #WTFnews" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i0.wp.com/kractivist.org/wp-content/uploads/2014/06/Flickr_-_World_Economic_Forum_-_Ambani.jpg?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/domestic-workers-conditions-during-covid-19/" title="Domestic workers conditions during COVID -19" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Domestic workers conditions during COVID -19" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/kractivist.org/wp-content/uploads/2020/06/domesti-help-1200x.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Domestic workers conditions during COVID -19" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i1.wp.com/kractivist.org/wp-content/uploads/2020/06/domesti-help-1200x.jpg?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/letter-sardar-vallabhai-patel-to-rss-chief-guru-golwalkar-1948-godse-mustread/" title=" Letter- Sardar Vallabhai Patel to RSS Chief Guru Golwalkar - 1948 #Godse #mustread" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt=" Letter- Sardar Vallabhai Patel to RSS Chief Guru Golwalkar - 1948 #Godse #mustread" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/kractivist.org/wp-content/uploads/2013/08/patelmodi-300x234.png?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt=" Letter- Sardar Vallabhai Patel to RSS Chief Guru Golwalkar - 1948 #Godse #mustread" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i2.wp.com/kractivist.org/wp-content/uploads/2013/08/patelmodi-300x234.png?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/gujarat-link-of-controversial-us-doctor-who-forced-who-quiz-trumps-wonder-drug/" title="Gujarat link of controversial US doctor who &#039;forced&#039; WHO quiz Trump&#039;s wonder drug" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Gujarat link of controversial US doctor who &#039;forced&#039; WHO quiz Trump&#039;s wonder drug" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/kractivist.org/wp-content/uploads/2020/06/drsapan.png?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Gujarat link of controversial US doctor who &#039;forced&#039; WHO quiz Trump&#039;s wonder drug" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i1.wp.com/kractivist.org/wp-content/uploads/2020/06/drsapan.png?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/up-youth-tied-to-tree-and-burnt-alive/" title="UP youth tied to tree and burnt alive" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="UP youth tied to tree and burnt alive" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/kractivist.org/wp-content/uploads/2020/06/burnt.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="UP youth tied to tree and burnt alive" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i1.wp.com/kractivist.org/wp-content/uploads/2020/06/burnt.jpg?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/shoma-sen-demonising-a-beloved-teacher-and-life-long-activist/" title="Shoma Sen – Demonising a Beloved Teacher and Life-long Activist" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Shoma Sen – Demonising a Beloved Teacher and Life-long Activist" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/kractivist.org/wp-content/uploads/2018/06/shoma.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Shoma Sen – Demonising a Beloved Teacher and Life-long Activist" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i1.wp.com/kractivist.org/wp-content/uploads/2018/06/shoma.jpg?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/how-the-kerala-elephant-death-got-communalised-thanks-to-maneka-gandhi/" title="How The Kerala Elephant Death Got Communalised Thanks To Maneka Gandhi" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="How The Kerala Elephant Death Got Communalised Thanks To Maneka Gandhi" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/kractivist.org/wp-content/uploads/2020/06/elephant.jpeg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="How The Kerala Elephant Death Got Communalised Thanks To Maneka Gandhi" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i2.wp.com/kractivist.org/wp-content/uploads/2020/06/elephant.jpeg?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/kashmir-this-female-contingent-paid-worker-earns-rs-50-per-month/" title="Kashmir: This Female Contingent Paid Worker Earns Rs 50 per Month" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Kashmir: This Female Contingent Paid Worker Earns Rs 50 per Month" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/kractivist.org/wp-content/uploads/2020/06/kashmirfemale.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Kashmir: This Female Contingent Paid Worker Earns Rs 50 per Month" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i2.wp.com/kractivist.org/wp-content/uploads/2020/06/kashmirfemale.jpg?resize=200%2C200&#038;ssl=1&quality=100"/></noscript></a></div></div></div><div class="clear"></div></div><div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/">My Tweets</a></div><div class="clear"></div></div><div class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Blog Stats</h3><ul><li>2,964,767 hits</li></ul></div><div class="clear"></div></div><div class="widget widget_calendar"><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>June 2020</caption><thead><tr><th scope="col" title="Sunday">S</th><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th></tr></thead><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://kractivist.org/2020/06/01/" aria-label="Posts published on June 1, 2020">1</a></td><td><a href="https://kractivist.org/2020/06/02/" aria-label="Posts published on June 2, 2020">2</a></td><td><a href="https://kractivist.org/2020/06/03/" aria-label="Posts published on June 3, 2020">3</a></td><td><a href="https://kractivist.org/2020/06/04/" aria-label="Posts published on June 4, 2020">4</a></td><td><a href="https://kractivist.org/2020/06/05/" aria-label="Posts published on June 5, 2020">5</a></td><td id="today"><a href="https://kractivist.org/2020/06/06/" aria-label="Posts published on June 6, 2020">6</a></td></tr><tr><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table><nav aria-label="Previous and next months" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://kractivist.org/2020/05/">&laquo; May</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="credits section bg-dark small-padding"><div class="credits-inner section-inner"><p class="credits-left fleft"> &copy; 2020 <a href="https://kractivist.org">Kractivism</a><span> &mdash; Powered by <a href="http://www.wordpress.org">WordPress</a></span></p><p class="credits-right fright"> <span>Theme by <a href="https://www.andersnoren.se">Anders Noren</a> &mdash; </span><a class="tothetop" href="#">Up &uarr;</a></p><div class="clear"></div></div></div><div style="display:none"><div class="grofile-hash-map-044ed8ed0fc2917bef61a0993047449b"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/kractivist.org\/%e0%a4%9c%e0%a4%be%e0%a4%a8-%e0%a4%96%e0%a4%bc%e0%a4%a4%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b9%e0%a5%88-%e0%a4%87%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a5%80-%e0%a4%ab\/":96475};</script> <div id="sharing_email" style="display: none;"><form action="/%E0%A4%9C%E0%A4%BE%E0%A4%A8-%E0%A4%96%E0%A4%BC%E0%A4%A4%E0%A4%B0%E0%A5%87-%E0%A4%AE%E0%A5%87%E0%A4%82-%E0%A4%B9%E0%A5%88-%E0%A4%87%E0%A4%82%E0%A4%B8%E0%A4%BE%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%AB/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://kractivist.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="loading" width="16" height="16" data-loading="lazy" data-src="https://cdn.statically.io/img/kractivist.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?quality=100" /></noscript> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div>  <script type='text/javascript'>/* <![CDATA[ */ var WPGroHo = {"my_hash":""}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var jpfbembed = {"appid":"249643311490","locale":"en_US"}; /* ]]> */</script>             <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script>    <iframe loading="lazy" src='about:blank' scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widgets.wp.com/likes/master.html?ver=202023#ver=202023"></iframe><noscript><iframe src='https://widgets.wp.com/likes/master.html?ver=202023#ver=202023' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe></noscript><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54937245&postid=96475&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b3f6f1617ad6eac4f5ac0eabfec32c229e743d61#parent=https%3A%2F%2Fkractivist.org%2F%25E0%25A4%259C%25E0%25A4%25BE%25E0%25A4%25A8-%25E0%25A4%2596%25E0%25A4%25BC%25E0%25A4%25A4%25E0%25A4%25B0%25E0%25A5%2587-%25E0%25A4%25AE%25E0%25A5%2587%25E0%25A4%2582-%25E0%25A4%25B9%25E0%25A5%2588-%25E0%25A4%2587%25E0%25A4%2582%25E0%25A4%25B8%25E0%25A4%25BE%25E0%25A4%25A8-%25E0%25A4%2595%25E0%25A5%2580-%25E0%25A4%25AB%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54937245&postid=96475&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b3f6f1617ad6eac4f5ac0eabfec32c229e743d61#parent=https%3A%2F%2Fkractivist.org%2F%25E0%25A4%259C%25E0%25A4%25BE%25E0%25A4%25A8-%25E0%25A4%2596%25E0%25A4%25BC%25E0%25A4%25A4%25E0%25A4%25B0%25E0%25A5%2587-%25E0%25A4%25AE%25E0%25A5%2587%25E0%25A4%2582-%25E0%25A4%25B9%25E0%25A5%2588-%25E0%25A4%2587%25E0%25A4%2582%25E0%25A4%25B8%25E0%25A4%25BE%25E0%25A4%25A8-%25E0%25A4%2595%25E0%25A5%2580-%25E0%25A4%25AB%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'54937245',post:'96475',tz:'5.5',srv:'kractivist.org'} ]);
	_stq.push([ 'clickTrackerInit', '54937245', '96475' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://kractivist.org/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://kractivist.org/wp-content/cache/min/1/1c51e1ead08f754197927e088a7137ff.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591463550 -->