<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" ><title>Gagging the Media in Cases of Sexual Assault and Harassment - Kractivism</title><link rel="stylesheet" href="https://kractivist.org/wp-content/cache/min/1/98c5d2fb06dea2c545d71e8640a49aab.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Gagging the Media in Cases of Sexual Assault and Harassment - Kractivism" /><meta property="og:description" content="The Network of Women in Media, India (NWMI) together with many eminent personalities is deeply concerned about the rising trend of powerful men seeking gag orders on the media in sexual assault and harassment cases.&nbsp; We stand in solidarity with... Continue Reading &rarr;" /><meta property="og:url" content="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/" /><meta property="og:site_name" content="Kractivism" /><meta property="article:published_time" content="2020-10-17T12:59:21+00:00" /><meta property="article:modified_time" content="2020-10-17T12:59:25+00:00" /><meta property="og:image" content="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kractivist.org/#website","url":"https://kractivist.org/","name":"Kractivism","description":"-Bridge the Gap Bring the Change","potentialAction":[{"@type":"SearchAction","target":"https://kractivist.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/#primaryimage","inLanguage":"en-US","url":"https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png","width":660,"height":450,"caption":"Illustration by Raj Verma"},{"@type":"WebPage","@id":"https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/#webpage","url":"https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/","name":"Gagging the Media in Cases of Sexual Assault and Harassment - Kractivism","isPartOf":{"@id":"https://kractivist.org/#website"},"primaryImageOfPage":{"@id":"https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/#primaryimage"},"datePublished":"2020-10-17T12:59:21+00:00","dateModified":"2020-10-17T12:59:25+00:00","author":{"@id":"https://kractivist.org/#/schema/person/754621133b6ae71dfdd9b3ad89aaba89"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/"]}]},{"@type":"Person","@id":"https://kractivist.org/#/schema/person/754621133b6ae71dfdd9b3ad89aaba89","name":"kamayani","image":{"@type":"ImageObject","@id":"https://kractivist.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c0a431c713b9997a7332c3bf9e4001d3?s=96&d=mm&r=g","caption":"kamayani"},"description":"Kamayani Bali \u2013 Mahabal \u2013 A Kractivist with Multiple Personality Disorder ( MPD) which encompasses a clinical psychologist, journalist, lawyer and activist."}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Kractivism &raquo; Feed" href="https://kractivist.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Kractivism &raquo; Comments Feed" href="https://kractivist.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kractivism &raquo; Gagging the Media in Cases of Sexual Assault and Harassment Comments Feed" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.statically.io/img/kractivist.org/wp-content/plugins/wp-rocket/assets/img/youtube.png?quality=100) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='baskerville_googleFonts-css' href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;ver=2.1.4&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://kractivist.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script>      <link rel='https://api.w.org/' href='https://kractivist.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kractivist.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kractivist.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p3IvGB-pE5' /><link rel="dns-prefetch" href="https://cdn.statically.io/" ><link rel="preconnect" href="https://cdn.statically.io/" crossorigin><style type="text/css" id="custom-background-css">body.custom-background{background-image:url(https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2019/11/theme.jpg?quality=100);background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style><link rel="icon" href="https://kractivist.org/wp-content/uploads/2016/04/tree-50x50.jpg" sizes="32x32" /><link rel="icon" href="https://kractivist.org/wp-content/uploads/2016/04/tree.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://kractivist.org/wp-content/uploads/2016/04/tree.jpg" /><meta name="msapplication-TileImage" content="https://kractivist.org/wp-content/uploads/2016/04/tree.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-98585 single-format-standard custom-background has-featured-image single single-post"> <a class="skip-link button" href="#site-content">Skip to the content</a><div data-bg="url(https://kractivist.org/wp-content/uploads/2013/07/HEADER12.png)" class="header section small-padding bg-dark bg-image rocket-lazyload" style=""><div class="cover"></div><div class="header-search-block bg-graphite hidden"><form role="search" method="get" class="searchform" action="https://kractivist.org/"> <label for="search-form-5f8b7e132f536"> <span class="screen-reader-text">Search for:</span> <input type="search" id="search-form-5f8b7e132f536" class="search-field" placeholder="Search form" value="" name="s" /> </label> <input type="submit" class="searchsubmit" value="Search" /></form></div><div class="header-inner section-inner"><div class="blog-title"> <a href="https://kractivist.org" rel="home">Kractivism</a></div><h3 class="blog-description">-Bridge the Gap Bring the Change</h3></div></div><div class="navigation section no-padding bg-dark"><div class="navigation-inner section-inner"> <button class="nav-toggle toggle fleft hidden"><div class="bar"></div><div class="bar"></div><div class="bar"></div> </button><ul class="main-menu"><li id="menu-item-20182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20182"><a href="https://kractivist.org/">Home</a></li><li id="menu-item-20902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20902"><a href="https://kractivist.org/about-2/">About</a><ul class="sub-menu"><li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907"><a title="About" href="https://kractivist.org/about-2/poems/">Don&#8217;t Tell Me&#8230;.</a></li><li id="menu-item-35673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35673"><a href="https://kractivist.org/about-2/mera-sayaa/">Mera Sayaa</a></li><li id="menu-item-20903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903"><a title="About" href="https://kractivist.org/about-2/dohari-zindagi/">Dohari Zindagi</a></li><li id="menu-item-20904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904"><a title="About" href="https://kractivist.org/about-2/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%ae-%e0%a4%af%e0%a4%be-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%b8%e0%a4%be/">प्रेम या हिंसा ?</a></li><li id="menu-item-20905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905"><a title="About" href="https://kractivist.org/about-2/%e0%a4%ac%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%88-%e0%a4%95%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a4%bf%e0%a4%b6-%e0%a4%94%e0%a4%b0-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%9a%e0%a4%bf%e0%a4%9f%e0%a4%95/">बम्बई की बारिश और चार चिटकनियाँ</a></li></ul></li><li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901"><a href="https://kractivist.org/kracktivism-2/">Kractivism</a></li><li id="menu-item-20899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20899"><a href="https://kractivist.org/freedom-of-expression-2/">Freedom of Expression</a><ul class="sub-menu"><li id="menu-item-20900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20900"><a title="Freedom of Expression" href="https://kractivist.org/freedom-of-expression-2/you-have-the-right-to-remain-silent/">You have the right to remain silent</a></li><li id="menu-item-20840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20840"><a title="Freedom of Expression" href="https://kractivist.org/ban-on-rohinton-mistrys-such-a-long-journey/">Ban on Rohinton Mistry&#8217;s &#8221; Such a Long Journey&#8221;</a></li><li id="menu-item-20908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908"><a href="https://kractivist.org/draconian-laws/">Draconian Laws</a></li><li id="menu-item-20183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20183"><a href="https://kractivist.org/political-prisoners-2/">Political Prisoners</a><ul class="sub-menu"><li id="menu-item-20906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906"><a title="Political Prisoners" href="https://kractivist.org/political-prisoners-2/soni-sori/">Soni Sori</a></li><li id="menu-item-20836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20836"><a title="Political Prisoners" href="https://kractivist.org/political-prisoners-2/sudhir-dhawale-2/">Sudhir Dhawale</a></li><li id="menu-item-20835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20835"><a title="Draconian Laws" href="https://kractivist.org/threat-to-democracy-through-the-draconian-laws-2/">Threat to Democracy through the Draconian Laws</a></li></ul></li></ul></li><li id="menu-item-21015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-21015"><a href="https://kractivist.org/political-prisoners-2/death-penalty-2/">Death Penalty</a><ul class="sub-menu"><li id="menu-item-21018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21018"><a title="Death Penalty" href="https://kractivist.org/death-penalty/india-death-penalty-is-not-justice/">#India &#8211; Death penalty is not justice</a></li><li id="menu-item-21019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21019"><a title="Death Penalty" href="https://kractivist.org/death-penalty/usa-states-without-death-penalty-have-lower-murder-rates/">USA &#8211; States without Death Penalty Have Lower Murder Rates</a></li></ul></li><li id="menu-item-20918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20918"><a href="https://kractivist.org/kracktivism-2/violence-against-women-2/">Violence against Women</a></li><li id="menu-item-35111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-35111"><a href="https://kractivist.org/faking-happiness-competition/">Faking Happiness- Competition</a><ul class="sub-menu"><li id="menu-item-22207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22207"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-nakul-sawhney/">Faking Happiness- Nakul Sawhney</a></li><li id="menu-item-22208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22208"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-animations-surya-shankar-dash/">Faking Happiness Animations- Surya Shankar Dash</a></li><li id="menu-item-22209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22209"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-animations-kamayani-bali-mahabal/">Faking Happiness Animations- Kamayani Bali Mahabal</a></li></ul></li><li id="menu-item-48414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48414"><a href="https://kractivist.org/clean-chit-campaign/">Clean Chit Campaign</a></li></ul> <button class="search-toggle toggle fright"> <span class="screen-reader-text">Toggle search field</span> </button><div class="clear"></div></div></div><div class="mobile-navigation section bg-graphite no-padding hidden"><ul class="mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20182"><a href="https://kractivist.org/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20902"><a href="https://kractivist.org/about-2/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907"><a title="About" href="https://kractivist.org/about-2/poems/">Don&#8217;t Tell Me&#8230;.</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35673"><a href="https://kractivist.org/about-2/mera-sayaa/">Mera Sayaa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903"><a title="About" href="https://kractivist.org/about-2/dohari-zindagi/">Dohari Zindagi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904"><a title="About" href="https://kractivist.org/about-2/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%ae-%e0%a4%af%e0%a4%be-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%b8%e0%a4%be/">प्रेम या हिंसा ?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905"><a title="About" href="https://kractivist.org/about-2/%e0%a4%ac%e0%a4%ae%e0%a5%8d%e0%a4%ac%e0%a4%88-%e0%a4%95%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a4%bf%e0%a4%b6-%e0%a4%94%e0%a4%b0-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%9a%e0%a4%bf%e0%a4%9f%e0%a4%95/">बम्बई की बारिश और चार चिटकनियाँ</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901"><a href="https://kractivist.org/kracktivism-2/">Kractivism</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20899"><a href="https://kractivist.org/freedom-of-expression-2/">Freedom of Expression</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20900"><a title="Freedom of Expression" href="https://kractivist.org/freedom-of-expression-2/you-have-the-right-to-remain-silent/">You have the right to remain silent</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20840"><a title="Freedom of Expression" href="https://kractivist.org/ban-on-rohinton-mistrys-such-a-long-journey/">Ban on Rohinton Mistry&#8217;s &#8221; Such a Long Journey&#8221;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908"><a href="https://kractivist.org/draconian-laws/">Draconian Laws</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-20183"><a href="https://kractivist.org/political-prisoners-2/">Political Prisoners</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906"><a title="Political Prisoners" href="https://kractivist.org/political-prisoners-2/soni-sori/">Soni Sori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20836"><a title="Political Prisoners" href="https://kractivist.org/political-prisoners-2/sudhir-dhawale-2/">Sudhir Dhawale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20835"><a title="Draconian Laws" href="https://kractivist.org/threat-to-democracy-through-the-draconian-laws-2/">Threat to Democracy through the Draconian Laws</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-21015"><a href="https://kractivist.org/political-prisoners-2/death-penalty-2/">Death Penalty</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21018"><a title="Death Penalty" href="https://kractivist.org/death-penalty/india-death-penalty-is-not-justice/">#India &#8211; Death penalty is not justice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21019"><a title="Death Penalty" href="https://kractivist.org/death-penalty/usa-states-without-death-penalty-have-lower-murder-rates/">USA &#8211; States without Death Penalty Have Lower Murder Rates</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20918"><a href="https://kractivist.org/kracktivism-2/violence-against-women-2/">Violence against Women</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-35111"><a href="https://kractivist.org/faking-happiness-competition/">Faking Happiness- Competition</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22207"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-nakul-sawhney/">Faking Happiness- Nakul Sawhney</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22208"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-animations-surya-shankar-dash/">Faking Happiness Animations- Surya Shankar Dash</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22209"><a title="Faking Happiness- Competition" href="https://kractivist.org/faking-happiness-competition/faking-happiness-animations-kamayani-bali-mahabal/">Faking Happiness Animations- Kamayani Bali Mahabal</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48414"><a href="https://kractivist.org/clean-chit-campaign/">Clean Chit Campaign</a></li></ul></div><div class="wrapper section medium-padding" id="site-content"><div class="section-inner"><div class="content fleft"><div id="post-98585" class="post-98585 post type-post status-publish format-standard has-post-thumbnail hentry category-advocacy category-announcements category-health-care-2 category-human-rights category-justice category-kractivism category-law category-media category-violence-against-women category-women-rights"><div class="post-header"><h1 class="post-title"><a href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/" rel="bookmark">Gagging the Media in Cases of Sexual Assault and Harassment</a></h1></div><div class="featured-media"> <img width="660" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20450'%3E%3C/svg%3E" class="attachment-post-image size-post-image wp-post-image" alt="" data-lazy-srcset="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png 660w, https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1-300x205.png 300w, https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1-600x409.png 600w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="98182" data-permalink="https://kractivist.org/covid-19-lockdown-changing-face-of-sexual-harassment-virtually/sexualharassment1-2/" data-orig-file="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png" data-orig-size="660,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sexualharassment1" data-image-description="" data-medium-file="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1-300x205.png" data-large-file="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png" data-lazy-src="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png" /><noscript><img width="660" height="450" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-post-image size-post-image wp-post-image" alt="" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="98182" data-permalink="https://kractivist.org/covid-19-lockdown-changing-face-of-sexual-harassment-virtually/sexualharassment1-2/" data-orig-file="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png" data-orig-size="660,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sexualharassment1" data-image-description="" data-medium-file="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1-300x205.png" data-large-file="https://kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png" data-loading="lazy" data-src="https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png?quality=100&f=auto" data-srcset="https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png?quality=100&f=auto 660w,
https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2020/09/sexualharassment1-300x205.png?quality=100&f=auto 300w,
https://cdn.statically.io/img/kractivist.org/wp-content/uploads/2020/09/sexualharassment1-600x409.png?quality=100&f=auto 600w,
" /></noscript><div class="media-caption-container"><p class="media-caption">Illustration by Raj Verma</p></div></div><div class="post-content"><h2></h2><p>The Network of Women in Media, India (NWMI) together with many eminent personalities is deeply concerned about the rising trend of powerful men seeking gag orders on the media in sexual assault and harassment cases.&nbsp;</p><p>We stand in solidarity with survivors of sexual harassment and assault. While prioritising the privacy and dignity of survivors above all else, we believe that responsible reporting of broad facts in rape trials is in the interests of justice.&nbsp; &nbsp;</p><p>The latest instance of the media being gagged is in the alleged sexual assault case of a woman actor for which hearings are currently underway in an Ernakulam trial court. In this case, the woman actor who works across southern India’s film industries was allegedly abducted and&nbsp;<a href="https://timesofindia.indiatimes.com/city/kochi/malayalam-actor-raped-in-her-audi-by-ex-driver/articleshow/57228921.cms">raped</a>&nbsp;in a moving vehicle in Kerala in February 2017. Investigations by the&nbsp;<a href="https://www.ndtv.com/kerala-news/actor-dileep-named-in-kerala-abduction-case-chargesheet-1778881">Kerala Police</a>&nbsp;revealed that the prime conspirator in the crime was a reigning superstar of Malayalam cinema.&nbsp;</p><p>The trial&nbsp;<a href="https://www.thequint.com/news/india/trial-begins-malayalam-actor-dileep-kidnapped-sexually-assaulted-moving-vehicle">commenced</a>&nbsp;in-camera in January 2020. In March, the accused obtained a&nbsp;<a href="https://thefederal.com/the-eighth-column/what-gag-orders-on-media-in-sexual-abuse-trials-take-away/">gag order</a>&nbsp;from the court against the media’s coverage of the case. In September, he filed a&nbsp;<a href="https://www.thehindu.com/news/national/kerala/dileep-seeks-ban-on-reportage-of-in-camera-proceedings/article32613587.ece">petition</a>&nbsp;in the same court against 10 media houses for allegedly violating the gag order – the hearings in this matter, too, are currently ongoing.&nbsp;</p><p>This pattern of seeking gag orders against reportage in such cases by the accused has now become a trend. Similar gag orders have been obtained from a&nbsp;<a href="https://www.oneindia.com/india/tarun-tejpal-appears-before-goa-court-in-rape-case-moves-petition-against-media-2466218.html">Goa Court</a>&nbsp;by a senior editor accused of raping his subordinate, as also from a&nbsp;<a href="https://www.livelaw.in/news-updates/no-reporting-on-bishop-francos-trial-in-nun-rape-case-without-prior-permission-kerala-court-to-media-163002">Kottayam Sessions Court</a>&nbsp;by a Bishop accused of raping a nun.&nbsp;</p><p>When sexual harassment allegations against a politician surfaced on social media in March 2019, he obtained a&nbsp;<a href="https://indianexpress.com/elections/bengaluru-bjp-lok-sabha-candidate-tejasvi-surya-gets-court-order-to-gag-press-5650962/">temporary injunction</a>&nbsp;from a Bengaluru Sessions Court banning 49 media outlets from publishing anything “defamatory” or “derogatory” against him. The following month, the Karnataka High Court&nbsp;<a href="https://thewire.in/politics/karnataka-high-court-gag-order-bjp-tejasvi-surya">set aside</a>&nbsp;the injunction. In July 2020, the Delhi High Court&nbsp;<a href="https://scroll.in/latest/966893/delhi-hc-lifts-gag-order-on-publishing-sexual-harassment-allegations-against-investor-mahesh-murthy">lifted</a>&nbsp;its 2017 gag order restraining publication of articles and comments on sexual harassment allegations against a Mumbai-based venture capitalist. In 2014, the Delhi High Court had issued a&nbsp;<a href="https://www.firstpost.com/india/editors-guild-voices-concern-over-hc-gag-order-in-intern-case-1345997.html">gag order</a>&nbsp;on publication and telecast of a law intern’s sexual harassment complaint against a former Supreme Court judge.</p><p>Earlier this year, an ad-interim injunction was passed by a Court in New Delhi directing several publications to take down articles about&nbsp;<a href="https://www.latestly.com/india/news/soumya-srijan-dasgupta-son-of-swapan-dasgupta-accused-of-molestation-and-sexual-assault-by-college-mates-1511226.html">sexual harassment complaints</a>&nbsp;against a sitting Rajya Sabha MP&#8217;s son, while he himself pursued a defamation suit against one of his accusers as well as various media platforms that ran the story.&nbsp;</p><p>In the context of rape in particular, the trend of the accused seeking to prevent the media from covering trials presents a unique challenge for media reportage.</p><p>According to news reports, the&nbsp;<a href="https://www.thehindu.com/news/national/kerala/dileep-seeks-ban-on-reportage-of-in-camera-proceedings/article32613587.ece">petition</a>&nbsp;filed by the Malayalam actor argues that “the continued illegal act of publishing matters in relation to the in-camera proceedings in this case” are calculated to injure his reputation and violate his fundamental right to fair trial.&nbsp;&nbsp;</p><p>The choice of words in the petition underlines the irony of the situation: Section 327(2) of the CrPC mandates that rape inquiries and trials should be conducted in-camera; and Section 327(3) mandates that it is unlawful to print or publish any matter related to in-camera proceedings without the court’s previous permission. These legal provisions were introduced in India with the intention of safeguarding the identity and privacy of survivors in a society that tends to shame women who have faced sexual assault and harassment. These provisions were certainly not introduced to protect the reputation of a person accused of committing an offence of rape.&nbsp;</p><p>We find it particularly distressing that persons accused of serious crimes against women are seeking the protection of such laws when it is more than evident that such persons already enjoy considerable clout to influence the case and public opinion.&nbsp;</p><p><strong>Intimidation of Witnesses&nbsp;</strong></p><p>More recently, there have been reports alleging that the accused Malayalam film star has been trying to intimidate and influence witnesses. The prosecution has sought&nbsp;<a href="https://www.onmanorama.com/news/kerala/2020/09/15/dileep-bail-actress-assault-case-court-plea.html">cancellation</a>&nbsp;of his bail and has alleged that he tried to influence a witness. As per&nbsp;<a href="https://www.onmanorama.com/news/kerala/2020/09/17/actress-assault-case-dileep-files-petition-to-restrain-media-coverage.amp.html">a report</a>&nbsp;on&nbsp;<em>Malayala Manorama</em>’s online news portal dated September 15, 2020,&nbsp;<em>“According to the prosecution, several witnesses who had earlier testified against the filmstar, who is one among the prime accused, have changed their statements before the court. Subsequently, the main witness also shifted the stand. The prosecution’s plea says that a lawyer based in Thrissur had tried to influence a witness who had given a statement that he had seen the accused film star meeting Pulsar Suni, another accused in the case, at Tennis Club in the town.</em>” According to media reports, in late September, one witness filed a police complaint saying he is being&nbsp;<a href="https://www.deccanherald.com/national/south/approver-in-kochi-actor-assault-case-complains-of-threats-to-change-statement-case-registered-894385.html">threatened</a>&nbsp;to change a statement earlier given to the police.</p><p>Meanwhile, the accused has served legal&nbsp;<a href="https://theprimetime.in/dileep-has-sent-a-court-notice-to-these-film-stars/">notices</a>&nbsp;on several Malayalam film personalities who wrote&nbsp;<a href="https://malayalam.oneindia.com/news/kerala/court-sends-notice-to-stars-including-parvathy-and-aashiq-abu-over-dileep-s-complaint-263320.html">social media posts</a>&nbsp;about witnesses in the case changing their testimonies. &nbsp;</p><p><strong>Gag orders vs responsible reportage</strong></p><p>We wish to point out that, despite the prevalence of patriarchy in Indian society, the country’s women’s rights movements have successfully sensitised significant sections of society to women’s concerns. As a result, time and again, it is the weight of public opinion and the role played by responsible media coverage that has helped sensitise and exert pressure on governments and the police to act against perpetrators of sexual assault and harassment. Clearly, there can be no public opinion if there is no information in the public realm. We believe this is why powerful accused are increasingly trying to suppress the social media and news media, in a scenario where most systems are already weighted heavily in their favour. &nbsp;</p><p>We respect the need for in-camera proceedings in rape trials, but we remind all parties concerned that Section 327(3) of the CrPC includes a provision for limited media coverage of in-camera rape trials “with the previous permission of the Court.” We appreciate the vigilance of courts against irresponsible journalism, but urge that responsible, sensitive reporting of basic facts such as witnesses not turning up, witnesses retracting previous statements, hostile behaviour of the accused against the survivor and so on, should be allowed in the public interest and in the interests of the victim/survivor.&nbsp;</p><p>It needs reiteration that Section 327 of the CrPC and Section 228A of the Indian Penal Code (protecting the identity of the victim) were provisions enacted by Parliament to safeguard the rights, interests and privacy of women survivors. These provisions cannot be invoked by accused persons to silence the media or women survivors. It would result in serious miscarriage of justice if powerful and influential men of means manage to take refuge in laws designed to protect women by flouting all tenets of a fair trial and abusing the justice system. Anonymity is given by law to a woman survivor, and not to hide the misdeeds of a male accused.&nbsp;</p><p>We believe that blanket gag orders are harmful to survivors and benefit accused in our patriarchal society.&nbsp;</p><p>We urge media houses that are sought to be silenced by such gag orders, petitions and defamation suits, to respond, challenge and contest the same in&nbsp; court.&nbsp;&nbsp;&nbsp;</p><p>We urge media houses to continue to report vigilantly and responsibly as they have in such cases, without succumbing to fear or intimidatory tactics. Justice, as we all know, must be done but it must also be seen to be done, in as transparent a manner as possible.&nbsp;</p><p><strong>Signed:</strong></p><ol><li>KR Meera, Writer</li><li>Aleyamma Vijayan,&nbsp; SakhiKerala</li><li>J Devika, Feminist historian</li><li>Sugathakumari, Poet and activist</li><li>Viji Palithodi, Activist</li><li>Mercy Alexander, SakhiKerala</li><li>Dr Meera Velayudhan, Policy Analyst</li><li>V Geetha, Feminist historian</li><li>Janaki Nair, Historian</li><li>Nivedita Menon, Professor, JNU</li><li>Kalpana Kannabiran, Director, CSD</li><li>Anitha Thambi, Poet</li><li>VM Girija, Poet</li><li>Prof Mary E John, Centre for Women&#8217;s Development Studies &nbsp;</li><li>Sreerekha Sathi, International Institute of Social Studies, The Hague</li><li>Darshana S. Mini, Assistant Professor, University of Wisconsin-Madison</li><li>Jayasree Kalathil, Survivor Research, London and translator</li><li>Rekha Raj, Feminist thinker, activist</li><li>Janaki Abraham, Sociologist and Professor</li><li>K Satchidanandan, Writer</li><li>BRP Bhaskar, Senior journalist</li><li>NS Madhavan, Writer</li><li>Sashi Kumar, Senior journalist</li><li>Vinod K Jose, Executive Editor, The Caravan</li><li>Josy Joseph, Editor, Azhimukham</li><li>Manu Pillai, Author</li><li>Anwar Ali, Poet</li></ol><p><strong>Members of the Network of Women in Media, India:</strong><br><br>Aditi Bhaduri; Ammu Joseph; Anna MM Vetticad; Annie Thomas; Anumeha Yadav; Anupama Venkiteswaran; Avantika Mehta; Dhanya Rajendran; Freny Manecksha; Geeta Seshu; Gita Bakshi; Gita Aravamudan; Jane Borges; Kalpana Sharma; Kamayani Bali Mahabal Karuna John; Laxmi Murthy; Leela Solomon; Leena Reghunath; Malini Subramaniam; M Sarita Varma; M Suchithra; Neeta Kolhatkar; Neha Dixit; Nikhila Henry; Nisha Susan; Namita Bhandare; Padmaja Shaw; Padmalatha Ravi; Prachi Pinglay; Rajashri Dasgupta; Ranjona Banerji; Revathi Siva Kumar; Revati Laul; Rohini Mohan; Ruhani Kaur; Sajini Sahadevan; Sameera Khan;      Sandhya Srinivasan; Saraswathi Nagarajan; Saritha Balan; Shahina KK; Sharda Ugra; Shobha SV; Vinita Vishwas Deshmukh.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-98585" class="share-facebook sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-98585" class="share-linkedin sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-98585" class="share-skype sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-98585" class="share-twitter sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-98585" class="share-pinterest sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54937245-98585-5f8b7e133327d' data-src='https://widgets.wp.com/likes/#blog_id=54937245&amp;post_id=98585&amp;origin=kractivist.org&amp;obj_id=54937245-98585-5f8b7e133327d' data-name='like-post-frame-54937245-98585-5f8b7e133327d'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><h4>Related posts</h4><ul class="st-related-posts"><li>No related posts.</li></ul><div class="clear"></div></div><div class="post-meta-container"><div class="post-author"><div class="post-author-content"><h4>kamayani</h4><p>Kamayani Bali – Mahabal – A Kractivist with Multiple Personality Disorder ( MPD) which encompasses a clinical psychologist, journalist, lawyer and activist.</p><div class="author-links"> <a class="author-link-posts" href="https://kractivist.org/author/kamayani/">Author archive</a></div></div></div><div class="post-meta"><p class="post-date">October 17, 2020</p><p class="post-categories"><a href="https://kractivist.org/category/advocacy/" rel="category tag">Advocacy</a>, <a href="https://kractivist.org/category/announcements/" rel="category tag">Announcements</a>, <a href="https://kractivist.org/category/health-care-2/" rel="category tag">Health Care</a>, <a href="https://kractivist.org/category/human-rights/" rel="category tag">Human Rights</a>, <a href="https://kractivist.org/category/justice/" rel="category tag">Justice</a>, <a href="https://kractivist.org/category/kractivism/" rel="category tag">Kractivism</a>, <a href="https://kractivist.org/category/law/" rel="category tag">Law</a>, <a href="https://kractivist.org/category/media/" rel="category tag">media</a>, <a href="https://kractivist.org/category/violence-against-women/" rel="category tag">Violence against Women</a>, <a href="https://kractivist.org/category/women-rights/" rel="category tag">Women Rights</a></p><div class="clear"></div><div class="post-nav"> <a class="post-nav-prev" href="https://kractivist.org/mandatory-aadhaar-seeding-impedes-access-to-welfare-schemes/">Previous post</a><div class="clear"></div></div></div><div class="clear"></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gagging-the-media-in-cases-of-sexual-assault-and-harassment/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe loading="lazy" title="Comment Form" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=54937245&#038;postid=98585&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=504ca0a9e9eeba4465c72d067941c9b0e1e46b50#parent=https%3A%2F%2Fkractivist.org%2Fgagging-the-media-in-cases-of-sexual-assault-and-harassment%2F"></iframe><noscript><iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=54937245&#038;postid=98585&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=504ca0a9e9eeba4465c72d067941c9b0e1e46b50#parent=https%3A%2F%2Fkractivist.org%2Fgagging-the-media-in-cases-of-sexual-assault-and-harassment%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript> <!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div><div class="sidebar fright" role="complementary"><div class="widget widget_facebook_likebox"><div class="widget-content"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/kractivist" data-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kractivist"><a href="https://www.facebook.com/kractivist"></a></blockquote></div></div></div><div class="clear"></div></div><div class="widget widget_media_video"><div class="widget-content"><h3 class="widget-title">#TestKaroNa #COVID-19</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-98585-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://kractivist.org/wp-content/uploads/2020/04/candle-1.mp4?_=1" /><source type="video/mp4" src="https://kractivist.org/wp-content/uploads/2020/04/candle-1.mp4?_=1" /><a href="https://kractivist.org/wp-content/uploads/2020/04/candle-1.mp4">https://kractivist.org/wp-content/uploads/2020/04/candle-1.mp4</a></video></div></div><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-7">Archives</label> <select id="archives-dropdown-7" name="archive-dropdown"><option value="">Select Month</option><option value='https://kractivist.org/2020/10/'> October 2020</option><option value='https://kractivist.org/2020/09/'> September 2020</option><option value='https://kractivist.org/2020/08/'> August 2020</option><option value='https://kractivist.org/2020/07/'> July 2020</option><option value='https://kractivist.org/2020/06/'> June 2020</option><option value='https://kractivist.org/2020/05/'> May 2020</option><option value='https://kractivist.org/2020/04/'> April 2020</option><option value='https://kractivist.org/2020/03/'> March 2020</option><option value='https://kractivist.org/2020/02/'> February 2020</option><option value='https://kractivist.org/2020/01/'> January 2020</option><option value='https://kractivist.org/2019/12/'> December 2019</option><option value='https://kractivist.org/2019/11/'> November 2019</option><option value='https://kractivist.org/2019/02/'> February 2019</option><option value='https://kractivist.org/2019/01/'> January 2019</option><option value='https://kractivist.org/2018/12/'> December 2018</option><option value='https://kractivist.org/2018/11/'> November 2018</option><option value='https://kractivist.org/2018/10/'> October 2018</option><option value='https://kractivist.org/2018/09/'> September 2018</option><option value='https://kractivist.org/2018/08/'> August 2018</option><option value='https://kractivist.org/2018/07/'> July 2018</option><option value='https://kractivist.org/2018/06/'> June 2018</option><option value='https://kractivist.org/2018/05/'> May 2018</option><option value='https://kractivist.org/2018/04/'> April 2018</option><option value='https://kractivist.org/2018/03/'> March 2018</option><option value='https://kractivist.org/2018/02/'> February 2018</option><option value='https://kractivist.org/2018/01/'> January 2018</option><option value='https://kractivist.org/2017/12/'> December 2017</option><option value='https://kractivist.org/2017/11/'> November 2017</option><option value='https://kractivist.org/2017/10/'> October 2017</option><option value='https://kractivist.org/2017/09/'> September 2017</option><option value='https://kractivist.org/2017/08/'> August 2017</option><option value='https://kractivist.org/2017/07/'> July 2017</option><option value='https://kractivist.org/2017/06/'> June 2017</option><option value='https://kractivist.org/2017/05/'> May 2017</option><option value='https://kractivist.org/2017/04/'> April 2017</option><option value='https://kractivist.org/2017/03/'> March 2017</option><option value='https://kractivist.org/2017/02/'> February 2017</option><option value='https://kractivist.org/2017/01/'> January 2017</option><option value='https://kractivist.org/2016/12/'> December 2016</option><option value='https://kractivist.org/2016/11/'> November 2016</option><option value='https://kractivist.org/2016/10/'> October 2016</option><option value='https://kractivist.org/2016/09/'> September 2016</option><option value='https://kractivist.org/2016/08/'> August 2016</option><option value='https://kractivist.org/2016/07/'> July 2016</option><option value='https://kractivist.org/2016/06/'> June 2016</option><option value='https://kractivist.org/2016/05/'> May 2016</option><option value='https://kractivist.org/2016/04/'> April 2016</option><option value='https://kractivist.org/2016/03/'> March 2016</option><option value='https://kractivist.org/2016/02/'> February 2016</option><option value='https://kractivist.org/2016/01/'> January 2016</option><option value='https://kractivist.org/2015/12/'> December 2015</option><option value='https://kractivist.org/2015/11/'> November 2015</option><option value='https://kractivist.org/2015/10/'> October 2015</option><option value='https://kractivist.org/2015/09/'> September 2015</option><option value='https://kractivist.org/2015/08/'> August 2015</option><option value='https://kractivist.org/2015/07/'> July 2015</option><option value='https://kractivist.org/2015/06/'> June 2015</option><option value='https://kractivist.org/2015/05/'> May 2015</option><option value='https://kractivist.org/2015/04/'> April 2015</option><option value='https://kractivist.org/2015/03/'> March 2015</option><option value='https://kractivist.org/2015/02/'> February 2015</option><option value='https://kractivist.org/2015/01/'> January 2015</option><option value='https://kractivist.org/2014/12/'> December 2014</option><option value='https://kractivist.org/2014/11/'> November 2014</option><option value='https://kractivist.org/2014/10/'> October 2014</option><option value='https://kractivist.org/2014/09/'> September 2014</option><option value='https://kractivist.org/2014/08/'> August 2014</option><option value='https://kractivist.org/2014/07/'> July 2014</option><option value='https://kractivist.org/2014/06/'> June 2014</option><option value='https://kractivist.org/2014/05/'> May 2014</option><option value='https://kractivist.org/2014/04/'> April 2014</option><option value='https://kractivist.org/2014/03/'> March 2014</option><option value='https://kractivist.org/2014/02/'> February 2014</option><option value='https://kractivist.org/2014/01/'> January 2014</option><option value='https://kractivist.org/2013/12/'> December 2013</option><option value='https://kractivist.org/2013/11/'> November 2013</option><option value='https://kractivist.org/2013/10/'> October 2013</option><option value='https://kractivist.org/2013/09/'> September 2013</option><option value='https://kractivist.org/2013/08/'> August 2013</option><option value='https://kractivist.org/2013/07/'> July 2013</option><option value='https://kractivist.org/2013/06/'> June 2013</option><option value='https://kractivist.org/2013/05/'> May 2013</option><option value='https://kractivist.org/2013/04/'> April 2013</option><option value='https://kractivist.org/2013/03/'> March 2013</option><option value='https://kractivist.org/2013/02/'> February 2013</option><option value='https://kractivist.org/2013/01/'> January 2013</option><option value='https://kractivist.org/2012/12/'> December 2012</option><option value='https://kractivist.org/2012/11/'> November 2012</option><option value='https://kractivist.org/2012/10/'> October 2012</option><option value='https://kractivist.org/2012/09/'> September 2012</option><option value='https://kractivist.org/2012/08/'> August 2012</option><option value='https://kractivist.org/2012/07/'> July 2012</option><option value='https://kractivist.org/2012/06/'> June 2012</option><option value='https://kractivist.org/2012/05/'> May 2012</option><option value='https://kractivist.org/2012/04/'> April 2012</option><option value='https://kractivist.org/2012/03/'> March 2012</option><option value='https://kractivist.org/2012/02/'> February 2012</option><option value='https://kractivist.org/2012/01/'> January 2012</option> </select>  </div><div class="clear"></div></div><div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Subscribe to Blog via Email</h3><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4"><div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p></div><div class="jetpack-subscribe-count"><p> Join 4,750 other subscribers</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-4"> Email Address </label> <input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/> <button type="submit" name="jetpack_subscriptions_widget" > Subscribe </button></p></form></div><div class="clear"></div></div><div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://kractivist.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="16500">aadhaar</option><option class="level-0" value="4">Advocacy</option><option class="level-0" value="5">Announcements</option><option class="level-0" value="16379">Caste Discrminination</option><option class="level-0" value="951">Censorship</option><option class="level-0" value="16460">Cinema</option><option class="level-0" value="33">Disability</option><option class="level-0" value="16448">environment</option><option class="level-0" value="10">Health Care</option><option class="level-0" value="3">Human Rights</option><option class="level-0" value="16416">humour</option><option class="level-0" value="6">Justice</option><option class="level-0" value="7">Kractivism</option><option class="level-0" value="8">Law</option><option class="level-0" value="16456">media</option><option class="level-0" value="9">Minority Rights</option><option class="level-0" value="194">Poetry</option><option class="level-0" value="21">Political Prisoners</option><option class="level-0" value="239">Politics</option><option class="level-0" value="31">Press Release</option><option class="level-0" value="22">Prison</option><option class="level-0" value="1059">Religion</option><option class="level-0" value="16473">Technology</option><option class="level-0" value="16450">Tribals</option><option class="level-0" value="95">UID</option><option class="level-0" value="1">Uncategorized</option><option class="level-0" value="11">Violence against Women</option><option class="level-0" value="12">Women Rights</option> </select></form>  </div><div class="clear"></div></div><div class="widget widget_recent_entries"><div class="widget-content"><h3 class="widget-title">Recent Posts</h3><ul><li> <a href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/" aria-current="page">Gagging the Media in Cases of Sexual Assault and Harassment</a></li><li> <a href="https://kractivist.org/mandatory-aadhaar-seeding-impedes-access-to-welfare-schemes/">Mandatory Aadhaar seeding impedes access to welfare schemes</a></li><li> <a href="https://kractivist.org/india-women-grassroots-health-workers-take-to-cycling-for-better-reach/">India -Women grassroots health workers take to cycling for better reach</a></li><li> <a href="https://kractivist.org/times-up-study-many-who-report-sexual-harassment-face-retaliation/">Time&#8221;s Up study: Many who report sexual harassment face retaliation</a></li><li> <a href="https://kractivist.org/lodge-fir-against-khushboo-sundar-for-insulting-remarks/">Lodge FIR Against Khushboo Sundar for Insulting remarks</a></li><li> <a href="https://kractivist.org/the-music-of-the-people-protest-songs/">The music of the people: Protest songs</a></li><li> <a href="https://kractivist.org/haryana-woman-locked-in-toilet-by-husband-for-over-a-year-rescued/">Haryana woman locked in toilet by husband for over a year, rescued</a></li><li> <a href="https://kractivist.org/sri-preston-kulkarni-pleads-ignorance-about-rss/">Sri Preston Kulkarni Pleads Ignorance About RSS</a></li><li> <a href="https://kractivist.org/u-p-two-gang-rape-molestation-victims-kill-themselves/">U.P- Two gang-rape, molestation victims kill themselves</a></li><li> <a href="https://kractivist.org/protests-erupt-all-over-india-over-arrest-of-83-year-old-tribal-activist-stan-swamy/">Protests erupt all over India over arrest of 83-year-old Tribal activist Stan Swamy</a></li></ul></div><div class="clear"></div></div><div class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="https://kractivist.org/india-education-ministers-since-independence-mustshare/" title="#India - Education Ministers since Independence #mustshare" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="#India - Education Ministers since Independence #mustshare" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/kractivist.org/wp-content/uploads/2014/05/Untitled.png?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="#India - Education Ministers since Independence #mustshare" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i2.wp.com/kractivist.org/wp-content/uploads/2014/05/Untitled.png?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/truth-about-aurangzeb-victim-of-false-propaganda/" title="Truth about Aurangzeb: Victim of false propaganda" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Truth about Aurangzeb: Victim of false propaganda" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/kractivist.org/wp-content/uploads/2015/08/aurang.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Truth about Aurangzeb: Victim of false propaganda" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i1.wp.com/kractivist.org/wp-content/uploads/2015/08/aurang.jpg?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/sri-preston-kulkarni-pleads-ignorance-about-rss/" title="Sri Preston Kulkarni Pleads Ignorance About RSS" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Sri Preston Kulkarni Pleads Ignorance About RSS" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/kractivist.org/wp-content/uploads/2020/10/preston.png?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Sri Preston Kulkarni Pleads Ignorance About RSS" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i0.wp.com/kractivist.org/wp-content/uploads/2020/10/preston.png?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/mukesh-ambanis-son-allegedly-kills-2-in-a-car-accident-media-blacks-out-the-news-wtfnews/" title="Mukesh Ambani&#039;s son allegedly kills 2 in a car accident. Media blacks out the news #WTFnews" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Mukesh Ambani&#039;s son allegedly kills 2 in a car accident. Media blacks out the news #WTFnews" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/kractivist.org/wp-content/uploads/2014/06/Flickr_-_World_Economic_Forum_-_Ambani.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Mukesh Ambani&#039;s son allegedly kills 2 in a car accident. Media blacks out the news #WTFnews" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i0.wp.com/kractivist.org/wp-content/uploads/2014/06/Flickr_-_World_Economic_Forum_-_Ambani.jpg?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/india-first-girls-school-started-by-savitribai-phule-and-fatima-begum-to-converted-into-commercial-complex-wtfnews/" title="India - First girls’ school started by Savitribai Phule and Fatima Begum to converted into commercial complex #WTFnews" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="India - First girls’ school started by Savitribai Phule and Fatima Begum to converted into commercial complex #WTFnews" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/kractivist.org/wp-content/uploads/2017/01/fatima.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="India - First girls’ school started by Savitribai Phule and Fatima Begum to converted into commercial complex #WTFnews" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i1.wp.com/kractivist.org/wp-content/uploads/2017/01/fatima.jpg?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/the-talwar-amendment/" title="The Talwar Amendment" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="The Talwar Amendment" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/kractivist.org/wp-content/uploads/2018/02/rktalwar.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="The Talwar Amendment" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i0.wp.com/kractivist.org/wp-content/uploads/2018/02/rktalwar.jpg?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/marina-abramovic-artist-stood-motionless-for-6-hours-to-let-people-use-her-body-vaw/" title="Marina Abramović -Artist Stood Motionless For 6 Hours To Let People Use Her Body #Vaw" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Marina Abramović -Artist Stood Motionless For 6 Hours To Let People Use Her Body #Vaw" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/kractivist.org/wp-content/uploads/2017/04/maria.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Marina Abramović -Artist Stood Motionless For 6 Hours To Let People Use Her Body #Vaw" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i1.wp.com/kractivist.org/wp-content/uploads/2017/04/maria.jpg?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/kerala-people-power-shut-coke-down-in-plachimada-but-wells-are-still-dry/" title="Kerala- People Power Shut Coke Down In Plachimada, But Wells Are Still Dry" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Kerala- People Power Shut Coke Down In Plachimada, But Wells Are Still Dry" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/kractivist.org/wp-content/uploads/2019/01/killer-coke.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Kerala- People Power Shut Coke Down In Plachimada, But Wells Are Still Dry" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i2.wp.com/kractivist.org/wp-content/uploads/2019/01/killer-coke.jpg?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/1984-sikh-riots-bjp-rss-names-figure-in-records/" title="1984 Sikh riots: BJP, RSS names figure in records " class="bump-view" data-bump-view="tp"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="1984 Sikh riots: BJP, RSS names figure in records " data-pin-nopin="true" data-lazy-src="https://i0.wp.com/kractivist.org/wp-content/uploads/2015/11/sikhriots-300x205.jpg?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="1984 Sikh riots: BJP, RSS names figure in records " data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i0.wp.com/kractivist.org/wp-content/uploads/2015/11/sikhriots-300x205.jpg?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div><div class="widget-grid-view-image"> <a href="https://kractivist.org/gagging-the-media-in-cases-of-sexual-assault-and-harassment/" title="Gagging the Media in Cases of Sexual Assault and Harassment" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Gagging the Media in Cases of Sexual Assault and Harassment" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png?resize=200%2C200&#038;ssl=1"/><noscript><img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Gagging the Media in Cases of Sexual Assault and Harassment" data-pin-nopin="true" data-loading="lazy" data-src="https://cdn.statically.io/img/i1.wp.com/kractivist.org/wp-content/uploads/2020/09/sexualharassment1.png?resize=200%2C200&#038;ssl=1&quality=100&f=auto"/></noscript></a></div></div></div><div class="clear"></div></div><div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/">My Tweets</a></div><div class="clear"></div></div><div class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Blog Stats</h3><ul><li>3,034,957 hits</li></ul></div><div class="clear"></div></div><div class="widget widget_calendar"><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>October 2020</caption><thead><tr><th scope="col" title="Sunday">S</th><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th></tr></thead><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="https://kractivist.org/2020/10/01/" aria-label="Posts published on October 1, 2020">1</a></td><td><a href="https://kractivist.org/2020/10/02/" aria-label="Posts published on October 2, 2020">2</a></td><td><a href="https://kractivist.org/2020/10/03/" aria-label="Posts published on October 3, 2020">3</a></td></tr><tr><td><a href="https://kractivist.org/2020/10/04/" aria-label="Posts published on October 4, 2020">4</a></td><td><a href="https://kractivist.org/2020/10/05/" aria-label="Posts published on October 5, 2020">5</a></td><td><a href="https://kractivist.org/2020/10/06/" aria-label="Posts published on October 6, 2020">6</a></td><td><a href="https://kractivist.org/2020/10/07/" aria-label="Posts published on October 7, 2020">7</a></td><td><a href="https://kractivist.org/2020/10/08/" aria-label="Posts published on October 8, 2020">8</a></td><td><a href="https://kractivist.org/2020/10/09/" aria-label="Posts published on October 9, 2020">9</a></td><td><a href="https://kractivist.org/2020/10/10/" aria-label="Posts published on October 10, 2020">10</a></td></tr><tr><td><a href="https://kractivist.org/2020/10/11/" aria-label="Posts published on October 11, 2020">11</a></td><td><a href="https://kractivist.org/2020/10/12/" aria-label="Posts published on October 12, 2020">12</a></td><td><a href="https://kractivist.org/2020/10/13/" aria-label="Posts published on October 13, 2020">13</a></td><td><a href="https://kractivist.org/2020/10/14/" aria-label="Posts published on October 14, 2020">14</a></td><td><a href="https://kractivist.org/2020/10/15/" aria-label="Posts published on October 15, 2020">15</a></td><td><a href="https://kractivist.org/2020/10/16/" aria-label="Posts published on October 16, 2020">16</a></td><td><a href="https://kractivist.org/2020/10/17/" aria-label="Posts published on October 17, 2020">17</a></td></tr><tr><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table><nav aria-label="Previous and next months" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://kractivist.org/2020/09/">&laquo; Sep</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="credits section bg-dark small-padding"><div class="credits-inner section-inner"><p class="credits-left fleft"> &copy; 2020 <a href="https://kractivist.org">Kractivism</a><span> &mdash; Powered by <a href="http://www.wordpress.org">WordPress</a></span></p><p class="credits-right fright"> <span>Theme by <a href="https://www.andersnoren.se">Anders Noren</a> &mdash; </span><a class="tothetop" href="#">Up &uarr;</a></p><div class="clear"></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/kractivist.org\/gagging-the-media-in-cases-of-sexual-assault-and-harassment\/":98585};</script> <div id="sharing_email" style="display: none;"><form action="/gagging-the-media-in-cases-of-sexual-assault-and-harassment/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://kractivist.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="loading" width="16" height="16" data-loading="lazy" data-src="https://cdn.statically.io/img/kractivist.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?quality=100&f=auto" /></noscript> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div>  <script type='text/javascript'>/* <![CDATA[ */ var jpfbembed = {"appid":"249643311490","locale":"en_US"}; /* ]]> */</script>             <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script>    <iframe loading="lazy" src='about:blank' scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widgets.wp.com/likes/master.html?ver=202042#ver=202042"></iframe><noscript><iframe src='https://widgets.wp.com/likes/master.html?ver=202042#ver=202042' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe></noscript><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54937245&postid=98585&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=504ca0a9e9eeba4465c72d067941c9b0e1e46b50#parent=https%3A%2F%2Fkractivist.org%2Fgagging-the-media-in-cases-of-sexual-assault-and-harassment%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54937245&postid=98585&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=504ca0a9e9eeba4465c72d067941c9b0e1e46b50#parent=https%3A%2F%2Fkractivist.org%2Fgagging-the-media-in-cases-of-sexual-assault-and-harassment%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'54937245',post:'98585',tz:'5.5',srv:'kractivist.org'} ]);
	_stq.push([ 'clickTrackerInit', '54937245', '98585' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://kractivist.org/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://kractivist.org/wp-content/cache/min/1/5d52ce575085d55747a775dd1b863ccb.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602977299 -->